Forum

Bildirimler
Hepsini Temizle

Vmware ESXi 6.0 Snapshot almıyor..!

5 Yazılar
4 Üyeler
0 Likes
633 Görüntüleme
(@ATILSAHIN)
Gönderiler: 21
Eminent Member
Konu başlatıcı
 

Merhaba arkadaşlar,

 

Vmware esxi 6.0 üzernde 3 makina çalışıyor, makinalardan biri bir süredir snapshot alamadığı için yedek almıyor. Neden snapshot alamıyor olabilirim?

Bu arada hostu yeniden başlattım, vmware tool u kaldırıp kurdum, vmware tool u yüklerken "Volume Shadow Copy Service Support" u yüklemeden denedim, widows un servislerinden "Birim Gölge Kopyası" servisini çalıştırıp otomatiğe alarak denedim.

 

snapshot_hata 

 
Gönderildi : 10/09/2018 14:50

(@ozkanburgac)
Gönderiler: 204
Estimable Member
 

Selam Datastore yeterli alan var mı ?

Ayrıca işlem başlattığınızda ekranın en alt kısmında durum sekmesinde ilgi vermeli o kısmıda paylaşırsanız neyden olduğunu daha net anlarız

 
Gönderildi : 10/09/2018 16:59

(@hakankaplanoglu)
Gönderiler: 477
Honorable Member
 

Selamlar,

Makine kapalıyken snapshot alabiliyorsanız vmware toolsun son sürümünü yüklediğinizden emin olun. Eğer sorun devam ediyorsa hostunuzun loglarına bakarak, esxi hosta update geçmeniz gerekecektir.

 
Gönderildi : 10/09/2018 19:08

(@zaferisik)
Gönderiler: 73
Trusted Member
 

Merhaba

Diskleriniz indepentent modda değil umarım.

 

Yeni bir VM kurup diskleri yeni sunucuya atach edip çalıştırabilirsiniz.

 

 

 
Gönderildi : 10/09/2018 19:41

(@ATILSAHIN)
Gönderiler: 21
Eminent Member
Konu başlatıcı
 

MErhaba arkadaşlar,

 

Çok uğraştım, mikayı inventory den remove edip ve tekrar ekledim sorun düzeldi 🙂

 

İyi çalışmalar.

 
Gönderildi : 11/09/2018 13:43

Paylaş: