Forum

Bildirimler
Hepsini Temizle

Vmware Esxi 5.0 hk.

14 Yazılar
6 Üyeler
0 Reactions
505 Görüntüleme
(@Fatih_Komitgan)
Gönderiler: 255
Reputable Member
Konu başlatıcı
 

Merhaba Arkadaşlar,


VMware Esxi 5.0 kullanıyorum. Host içerisinde sadece 1 adet Server 2003 kurulu sistem var. Fakat belirli aralıklarla Esxi 5.0 resimdeki uyarı alıyorum ve kapanıyor.


  http://img43.resimup.net/pm/F0IC.html


 Yardımlarınız için teşekkürler...

 
Gönderildi : 13/01/2012 20:14

(@ertanerbek)
Gönderiler: 4522
Famed Member
 

Merhaba Arkadaşlar,

VMware Esxi 5.0 kullanıyorum. Host içerisinde sadece 1 adet Server 2003 kurulu sistem var. Fakat belirli aralıklarla Esxi 5.0 resimdeki uyarı alıyorum ve kapanıyor.

  http://img43.resimup.net/pm/F0IC.html

 Yardımlarınız için teşekkürler...

 

Hocam sanırım çift çekirdekli HT destekli bir CPu kullanıyorsun. Tam emin değilim lakin sistem CPU ları bekleme modu gibi bir moda almaya çalışıyor gibi yada CPU bekleme oduna kendisi geçiyor sistem uyandıramıyor gibi. ESXI içinde configirasyon bölümünde gelişmiş ayarlarda heartbeat adlı bir özellik var ise kontrolü kapatabilirsiniz.

 
Gönderildi : 14/01/2012 04:35

(@Fatih_Komitgan)
Gönderiler: 255
Reputable Member
Konu başlatıcı
 

Merhaba Arkadaşlar,

VMware Esxi 5.0 kullanıyorum. Host içerisinde sadece 1 adet Server 2003 kurulu sistem var. Fakat belirli aralıklarla Esxi 5.0 resimdeki uyarı alıyorum ve kapanıyor.

  http://img43.resimup.net/pm/F0IC.html

 Yardımlarınız için teşekkürler...

 

Hocam sanırım çift çekirdekli HT destekli bir CPu kullanıyorsun. Tam emin değilim lakin sistem CPU ları bekleme modu gibi bir moda almaya çalışıyor gibi yada CPU bekleme oduna kendisi geçiyor sistem uyandıramıyor gibi. ESXI içinde configirasyon bölümünde gelişmiş ayarlarda heartbeat adlı bir özellik var ise kontrolü kapatabilirsiniz.

 

Ertan Hocam deneyip bilgilendirme yapacağım teşekkürler...

 
Gönderildi : 14/01/2012 05:10

(@Fatih_Komitgan)
Gönderiler: 255
Reputable Member
Konu başlatıcı
 

Problem devam ediyor. Maalesef düzelmedi...

 
Gönderildi : 21/01/2012 12:51

(@evrenbanger)
Gönderiler: 2439
Üye
 

Arastirdigim kadariyla server in BIOS update tini yapmalisin. Daha sonra sorun duzeliyormus. Iyi calismalar.

 
Gönderildi : 22/01/2012 04:32

(@burakvardar)
Gönderiler: 495
Honorable Member
 

Fatih merhaba hostun nedir, marka ve model olarak yazar mısın?
vmware kullandığın donanımı support ediyor mu?

 
Gönderildi : 22/01/2012 21:41

(@Fatih_Komitgan)
Gönderiler: 255
Reputable Member
Konu başlatıcı
 


Fatih merhaba hostun nedir, marka ve model olarak yazar mısın?
vmware kullandığın donanımı support ediyor mu?



Merhaba Burak Hocam ,


Desktop üzerinde deneme amaçlı kullanıyorum Core i3 350m işlemci 8 gb.ddr 3 ram şeklinde bir pc var. Labaratuar ortamı hazırladım. Daha önceleri bu sistemle ESXi 4.0 kullanıyordum ve sorun yaşamadım.


İyi çalışmalar...

 
Gönderildi : 23/01/2012 02:53

(@burakvardar)
Gönderiler: 495
Honorable Member
 

Fatih Hocam, bios tarafında bir problem olmadığını düşünerek (Firmware Update etc...  ), power plan'ı high performance yapıp, makinanı mümkünse kapatıp tekrar dener misin?

 
Gönderildi : 23/01/2012 12:34

(@Fatih_Komitgan)
Gönderiler: 255
Reputable Member
Konu başlatıcı
 

Fatih Hocam, bios tarafında bir problem olmadığını düşünerek (Firmware Update etc...  ), power plan'ı high performance yapıp, makinanı mümkünse kapatıp tekrar dener misin?


Yaklaşık 24 saattir kesintisiz çalışıyor. Sanırım düzeldi. Teşekkürler Burak Hocam...

 
Gönderildi : 25/01/2012 02:57

(@burakvardar)
Gönderiler: 495
Honorable Member
 

Hadi geçmiş olsun Fatih Hocam, Bursaya döününce arıcam bak, lise günlerini yad edicez...

 
Gönderildi : 25/01/2012 13:00

(@sakaryafirat)
Gönderiler: 274
Honorable Member
 

Merhaba

hocam bu ayar nerede 

 
Gönderildi : 25/01/2012 13:54

(@burakvardar)
Gönderiler: 495
Honorable Member
 

Merhaba

Control Panel- Power Options- Power Plan- High Performance

İyi çalışmalar.

 
Gönderildi : 25/01/2012 13:59

(@Fatih_Komitgan)
Gönderiler: 255
Reputable Member
Konu başlatıcı
 

Hadi geçmiş olsun Fatih Hocam, Bursaya döününce arıcam bak, lise günlerini yad edicez...

 Kesinlikle Burak Hocam ... Çok teşekkürler.

 
Gönderildi : 25/01/2012 19:00

(@Anonim)
Gönderiler: 0
 

Merhaba

hocam bende bu ayar balanced olarak gözüküyor ama esx 4.1 de sorun gözükmüyor. bu ayarı high performance yapmak bena ne kazandırıı veya

olmaması ne kaybettirir 

 
Gönderildi : 26/01/2012 12:18

Paylaş: