Forum

Bildirimler
Hepsini Temizle

VmWare Web Access ?

5 Yazılar
3 Üyeler
0 Reactions
375 Görüntüleme
(@ozkanaktekin)
Gönderiler: 36
Trusted Member
Konu başlatıcı
 

 virtual center kurulumundan sonra web access e bağlandığımda localhost.localdomain çıkmıyor.ve hiç bir işlem yapamıyorum.

virtual center ı ınstall ettim herhangi bir konfigirasyon yapmadım.Yapmam Gereken İŞlemler nelerdir.bu konuda çok acilim 🙁 yardımlarınız için teşekkürler. 

 
Gönderildi : 25/06/2008 16:08

(@bugrakeskin)
Gönderiler: 5088
Illustrious Member
 

merhaba

virtual infrustructer client ile virtual center sunucusuna bağlandığınızdan emin misiniz?

 
Gönderildi : 25/06/2008 18:19

(@onurvatandas)
Gönderiler: 175
Estimable Member
 

Neden web access kullanmaya calisiyorsunuz? Web Access ile host lari yonetemezsiniz (sadece vm leri yonetebiliyorsunuz), hem de java oldugu icin sizi boraz yorar. Vclient ile calismanizi tavsiye ederim.

 
Gönderildi : 25/06/2008 19:05

(@ozkanaktekin)
Gönderiler: 36
Trusted Member
Konu başlatıcı
 

sanıyorum yanlış sordum benim asıl sorunum esx server 3.5 kurulu bir makinamda sanal makinalarımın klonlarını almak istiyorum anladığım kadarı ile bunu virtual server denen vmware ürünü yapabiliyormuş. o yüzden virtual center kurdum. Benim tek derdim esx server 3.5 da virtual makinalarımın klonlarını almak..


ilginize teşekkürler


 

 
Gönderildi : 25/06/2008 19:27

(@onurvatandas)
Gönderiler: 175
Estimable Member
 

Vmware Infrastructure Client ile Virtual Center a baglanip inventory e ESX Server lari eklediginizi var sayiyorum.

Sanal makine kapaliyken, sag tiklayip clone demeniz yeterlidir, bir kac adimdan sonra vm in klonu alinmaya baslayacaktir. 

 
Gönderildi : 25/06/2008 19:45

Paylaş: