Bildirimler
Hepsini Temizle

Hangi VmWare Sürümü  

muratsert
(@muratsert)
Üye

Merhaba Arkadaşlar , Windows 2008 std. 64 sunucuma vmware yüklemek istiyorum ancak hangi sürüm uyumludur tam çözemedim.VmWare Server kurdum ama bu sürüm explorer üzerinde çalışıyo anladığım kadarı VmWare workstation ın Windows 2008 üzerine kurulumu konusunda yardımlarınızı bekliyorum.

Saygılarımla.

Alıntı
Topic starter Gönderildi : 01/05/2011 14:01
Mehmet PARLAKYİĞİT
(@mehmetparlakyigit)
Üye

Kurulumu gayet basit ve kolay next next 🙂  ben 7.1 kullanıyorum. Ayrıca server 2008 için Hyper-V de deneyebilirsin.

CevapAlıntı
Gönderildi : 01/05/2011 15:46
muratsert
(@muratsert)
Üye

7.1 i server 2008 üzerine mi kurdunuz ? ben vmware yi kullanıyorum sadece 2008 server üzerinde hangi sürümü çalışıyor onu öğrenmek istiyorum

CevapAlıntı
Topic starter Gönderildi : 01/05/2011 21:17
Murat ÜŞEN
(@muratusen)
Üye

Merhaba Murat Bey,

2008 üzerinde 7.1'i kullanabilirsiniz.

Saygılar..

CevapAlıntı
Gönderildi : 02/05/2011 02:32
Vural KOYUSTU
(@VuralKOYUSTU)
Üye

Tam olarak ne yapmak istiyorsunuz?

Farklı bir şeyler önerebilirim. 

CevapAlıntı
Gönderildi : 09/05/2011 01:21
Paylaş: