Bildirimler
Hepsini Temizle

vmware upgrade  

  RSS
guven.yildiz
(@guven.yildiz)
Üye

merhaba arkadaslar.  


aktif çalışan vmware 3.5 sistemimi vsphere e upgrade etmek istiyorum. bu işide host update utility ile yapmak istiyorum. ancak upgrade sırasında benden upgrade edeceğim versiyonun paketini istiyor. burda gostermem gereken image dosyası hangisi.


4.0 'ın iso sunu gosterdiğimde not supported diyo.. aynı şekilde vsphere 4.0 update 1 i gosterdiğimdede hata veriyor.


ornek olarak vsphere 'in download sayfasında. "upgrade vsphere 4 to update 1" diye bir iso var. ama 3.5 dan 4 e yukseltmek için bir iso yok.


yardımlarınızı ve tecrubelerinizi rica ediyorum.


 

Alıntı
Gönderildi : 24/01/2010 17:12
Cemal Tuncel
(@CemalTuncel)
Üye

kullandığınız host uptade utility hangi sürüm den çıkan?

ilk çıkan sürüm ise, 4.0 iso su ile olması gerekiyor, defalarca yaptım

ama update 1 in iso sundan farklı vi client çıktığı için Host Update Utility nin de sürümü değişmiştir, dolayısı ile 4.0 update 1 iso su ile denemenizde fayda var.

 

CevapAlıntı
Gönderildi : 25/01/2010 01:22
guven.yildiz
(@guven.yildiz)
Üye

evet benim yanlışımmış..


aynen söylediğiniz gibi, cevabınızla sorunumu cozdum teşekkurler..

CevapAlıntı
Gönderildi : 27/01/2010 12:21
Paylaş: