Forum

Uzaktaki bilgisayar...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Uzaktaki bilgisayardan internet var fakat ping alamıyorum

5 Yazılar
3 Üyeler
0 Likes
530 Görüntüleme
(@onurkaramahmut)
Gönderiler: 36
Trusted Member
Konu başlatıcı
 

Merhaba

 

Şirketimizde 2 adet röntgen cihazı var İkiside bilgisayar bağlı Şubeler arasında ipsec bağlantısı yapıyoruz fakat Şöyle bir sorun var Normal Client bilgisayarlara ping alabiliyorken sadece 2 röntgen cihazımıza bağlı bilgisayardan ping alamıyoruz localden ping alınıyor ama başka şubeden alınamıyor Sebebi ne olabilir ? Teşekkürler.

 
Gönderildi : 08/12/2018 15:50

(@cumhuraltan)
Gönderiler: 703
Üye
 

Selamlar ;

 

Bilgisyarların Firewallı engelliyor  gibi geldi bana  kontrol eder misin? Ayrıca kullanılan  av üzerinde firewall var ise o da  engelliyor  olabilir.

***************************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
***************************************************************************
Probleminiz çözüldüğünde, Konunuzu "ÇÖZÜLDÜ" olarak işaretleyerek benzer problemi yaşayanlara yardımcı olabilirsiniz.

 
Gönderildi : 08/12/2018 16:35

(@turancoskun)
Gönderiler: 4100
Üye
 

merhaba,

Cumhur hocanın belirttiklerine ek olarak, ilgili hostlar üzerinde gateway tanımlı mı ?

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 10/12/2018 01:43

(@onurkaramahmut)
Gönderiler: 36
Trusted Member
Konu başlatıcı
 

2 Tarafta Hostlarda ip tanımlı Cumhur Hocamızın Dediğini Gün içersinde halledeceğim.

 
Gönderildi : 10/12/2018 12:15

(@onurkaramahmut)
Gönderiler: 36
Trusted Member
Konu başlatıcı
 

Cumhur hocamızın dediğini yaptım şuan aktif bir şekilde bağlantı kurulabiliyor Teşekkürler Hocam

 
Gönderildi : 18/12/2018 12:03

Paylaş: