Forum

İnternet erişim pro...
 
Bildirimler
Hepsini Temizle

İnternet erişim problemi (Draytek Modem)

Tayfun Celik
(@tayfuncelik)
Üye

Merhabalar,

İzmir bölgemizde Superonline'nın fiber internetini kullanıyoruz. Tılgın modem bridge mode'da ve Draytek modem adsl konumlandırılmış durumda. Server 2003 işletim sistemi var. Server tarafında google chrome ile siteler açılırken tüm client makinalarda chrome'da https destekli siteler açılmıyor. İnternet Explorer ya da Mozilla ile sorunsuz açılıyor. aynı zamanda cep telefonlarında appstore ve googleplay'de çalışmamakta. Dns olarak Server'ın kendi ipsi ve merkezdeki Server ipsi girilmiş durumda. Draytek modem ile ile alakalı bir durum olduğunu düşünüyorum. Sorunun kaynağı ne olabilir. Yardımlarınız için teşekkür ederim. 

Saygılarımla, 

Alıntı
Konu başlatıcı Gönderildi : 05/07/2017 13:10
Barbaros Kuşçular
(@barbaroskuscular)
Üye

Merhaba,

internete çıkarken proxy ile merkeze bağlanıp mı çıkış yapılıyor. Firewall üzerinde engellemelerden dolayı appstore ve googleplay çalışmıyor olabilir.
HTTP ayarlarını kontrol edebilir misiniz. http 1.1 kullan ve http2 kullan pasif durumda mı 

Saygılarımla,

CevapAlıntı
Gönderildi : 05/07/2017 13:40
Tayfun Celik
(@tayfuncelik)
Üye

Merhaba Barbaros Bey,

İnternet explorer kısmında dediğiniz ayarları yaptım. Değişen bir şey olmadı. Dediğim gibi sadece Google Chrome'da https sitelerini açamıyor. Kendi makinamda diğer bölgelerde ve merkezde sorunsuz açılıyor. Sadece İzmir bölgemizde bu sıkıntı oluyor. Draytek modem ile alakalı olabileceğini düşünüyorum. Ya da Dns tarafında bir sıkıntı olabilir mi bilemedim. firewall tarafını inceledim. Fakat gözüme çarpan farklı bir ayar göremedim.

 

CevapAlıntı
Konu başlatıcı Gönderildi : 05/07/2017 14:27
Tayfun Celik
(@tayfuncelik)
Üye

Draytek modemin firmware güncellemesini yaptım. Şuan güncelleme ve chrome problemi giderildi. Yardımlarınız için teşekkür ederim. 

CevapAlıntı
Konu başlatıcı Gönderildi : 05/07/2017 15:26
Ertan ERBEK
(@ertanerbek)
Tecrübeli Üye

Merhaba,

 

Sakıncası yok ise hangi modelde ve hangi yazılım versionunda bu sorunu yaşadığınızı öğrenbilirmiyim ?

CevapAlıntı
Gönderildi : 05/07/2017 21:44
Tayfun Celik
(@tayfuncelik)
Üye

Tabikide öğrenebilirsiniz. Draytek Vigor 2820N modelinde böyle bir sıkıntı yaşadım. Simet Draytek ile görüştüm. Firmware'niz eski yenisini kurup deneyebilir misiniz dediler. Version olarak 3.3.7 vardı. 3.3.8 versiyonunu kurdum. Sorun düzeldi. 

CevapAlıntı
Konu başlatıcı Gönderildi : 07/07/2017 11:46
Ertan ERBEK
(@ertanerbek)
Tecrübeli Üye

[quote user="Tayfun Celik"]

Tabikide öğrenebilirsiniz. Draytek Vigor 2820N modelinde böyle bir sıkıntı yaşadım. Simet Draytek ile görüştüm. Firmware'niz eski yenisini kurup deneyebilir misiniz dediler. Version olarak 3.3.7 vardı. 3.3.8 versiyonunu kurdum. Sorun düzeldi. 

[/quote]

Bilgilendirme için teşekkürler.

CevapAlıntı
Gönderildi : 07/07/2017 13:05
Tayfun Celik
(@tayfuncelik)
Üye

Rica ederim.

CevapAlıntı
Konu başlatıcı Gönderildi : 07/07/2017 14:50
Paylaş: