Forum

Universal Repetar S...
 
Bildirimler
Hepsini Temizle

Universal Repetar Sorunu

M.Burak Demiray
(@M.BurakDemiray)
Üye

Merhaba Arkadaşlar,

 3 katlı bir evde universal repetar kullanarak interneti dağıtıyorum.1. katta Ana modem airties Air5342 2. katta repetar olarak zyxel wap3205 3. katta repetar olarak zyxel NBG-416N kullanmaktayım.3. kattaki repetarı 2. kattaki repetara bağlayarak dağıtıyorum.Belli bir süre bu şekilde kullandıktan sonra 2. kattaki cihazın bağlantısı kopuyor ve bir daha otomatik bağlanmıyor.Tekrardan modemi ayarlamak gerekiyor.Belli bir süre bu şekilde kullandıktan sonra 3 kattaki repetar cihazının ana modemden %20-25 seviyelerinde sinyal aldığı farkettim ve 2. kattaki repetara bağlamadan direk ana modeme bağladım.Şuan bu şekilde bağlantı kopma sorunu olmadan çalışıyorlar fakat şu sorun ortaya çıktı.3-4 adet laptop,tablet vs cihazlar var bunlardan bazıları ıp alamamaya başladı ıp alanlar ise birbirleri arasında iletişim sağlıyamıyorlar ping atamıyorum.Ağa bir adet yazıcı kurdum manuel ıp verdim hiçbir cihaz yazıcıyı bulamadı yazıcıyı otomatik ıp ye çektim bu seferde ıp alamadı.

1)  2 kattaki repetar ana modeme bağlı 3. kattaki repetar ise 2 kattaki repetara bağladığımda bağlantının kopma nedeni ne olabilir?

2)  Her iki repetarı birbirine bağlamadan ana modeme bağladığımda neden cihazlar birbirleri ile haberleşmezler?

 Yardımcı olabilir misiniz?

Alıntı
Konu başlatıcı Gönderildi : 20/11/2014 18:00

Ertan ERBEK
(@ertanerbek)
Tecrübeli Üye

[quote user="M.Burak Demiray"]

Merhaba Arkadaşlar,

 3 katlı bir evde universal repetar kullanarak interneti dağıtıyorum.1. katta Ana modem airties Air5342 2. katta repetar olarak zyxel wap3205 3. katta repetar olarak zyxel NBG-416N kullanmaktayım.3. kattaki repetarı 2. kattaki repetara bağlayarak dağıtıyorum.Belli bir süre bu şekilde kullandıktan sonra 2. kattaki cihazın bağlantısı kopuyor ve bir daha otomatik bağlanmıyor.Tekrardan modemi ayarlamak gerekiyor.Belli bir süre bu şekilde kullandıktan sonra 3 kattaki repetar cihazının ana modemden %20-25 seviyelerinde sinyal aldığı farkettim ve 2. kattaki repetara bağlamadan direk ana modeme bağladım.Şuan bu şekilde bağlantı kopma sorunu olmadan çalışıyorlar fakat şu sorun ortaya çıktı.3-4 adet laptop,tablet vs cihazlar var bunlardan bazıları ıp alamamaya başladı ıp alanlar ise birbirleri arasında iletişim sağlıyamıyorlar ping atamıyorum.Ağa bir adet yazıcı kurdum manuel ıp verdim hiçbir cihaz yazıcıyı bulamadı yazıcıyı otomatik ıp ye çektim bu seferde ıp alamadı.

1)  2 kattaki repetar ana modeme bağlı 3. kattaki repetar ise 2 kattaki repetara bağladığımda bağlantının kopma nedeni ne olabilir?

2)  Her iki repetarı birbirine bağlamadan ana modeme bağladığımda neden cihazlar birbirleri ile haberleşmezler?

 Yardımcı olabilir misiniz?

[/quote]

 

Sinyal düşük olduğu için paket kaybı oluyordur... 

CevapAlıntı
Gönderildi : 20/11/2014 18:45

M.Burak Demiray
(@M.BurakDemiray)
Üye

2. kattaki repetar %60-70 arasında ana modemden sinyal alıyor.

CevapAlıntı
Konu başlatıcı Gönderildi : 20/11/2014 19:09

Paylaş: