Anasayfa » Forum

CBW-700V Modem Prob...
 

CBW-700V Modem Problemi  

  RSS
Erdem Adıvar
(@ErdemAdivar)
Üye

Öncelikle merhaba. Sorunlara pratik ve profesyonel çözümler getirildiğini gördüm ve aranıza katılmaya karar verdim. Umarım sebebini anlayamadığım ve çözümünü bulamadığım modem sorunuma bir çare bulabiliriz.

Uydunet abonesiyim. Modemim Netmaster CBW-700V.

Bildiğiniz üzere bu modemde 2 farklı bağlantı modu var. Birincisi olan "Router" modda herhangi bir problem yok. Bağlantımı olması gerektiği gibi başka bilgisayarlarla da paylaşabiliyorum. Sorun ikinci mod olan "Bridge"e geçtiğimde yaşanıyor. Modem bu moda geçer geçmez üzerindeki veri akışını gösteren yeşil ışık sürekli yanıp sönmeye başlıyor. Sanki son sürat download yapılıyormuş gibi. Benim bağlantıyı kullanmadığım hatta bilgisayarımın açık bile olmadığı zamanlar da bu durum değişmiyor. Başka bir bilgisayardan bağlantının kullanılma olasılığı da sıfır. Çünkü bu modda bağlantı tek bir bilgisayar tarafından kullanılabiliyor. Paylaşıma izin vermiyor Brigde Mod. Işığın sürekli yanıp sönmesine mantıklı bir açıklama bulamadığım için rahatsız hissediyorum. Kısa bir süre öncesine kadar böyle bir problem yoktu. Bu soruna ne neden olmuş olabilir? Nasıl çözülebilir? Yardımlarınızı bekliyorum.

Şimdiden teşekkürler. 

Alıntı
Gönderildi : 29/09/2012 21:34
Erdem Adıvar
(@ErdemAdivar)
Üye

Sorun hakkında yardımcı olacak kimse yok mu? Fikri olan da mı yok?

CevapAlıntı
Gönderildi : 03/10/2012 15:23
Ertan ERBEK
(@ertanerbek)
Üye

Merhabalar,

 

Bu söylediğiniz şeyin tonla sebebi olabilir ama en basit tespit ssitemi Windows firewall sistemini sıfırlamak tüm gelen bağlantıları kapatmak ve sıfırladıktan sonra programların nete erişmeye çalıştığında  windowsun vereceği uyarılara dikkat etmek.

 

En basit soruyu soruyum, bilgisayarınızda virüs programı varmı ve kaç adet kaçak kırılmış yada toplu download sitelerinden indirilmiş program kullanıyorsunuz ? Eminm bir iki adet vardır hatta virüs programı bile bu şekilde kullanılıyor çoğu kişide.

CevapAlıntı
Gönderildi : 03/10/2012 21:05
ibrahim yildiz
(@ibrahimyildiz)
Üye

Sanırım cihaz Bridge mod da çalışıyor bir problem yaşamıyor musunz. İlk önce durumun normal olup olmadığını öğrenmelisiniz. Bunun gibi bazı basit cihazlar da bridge geçişi yapıldığında .dsl ve link led'leri gibi yanıp sönebiliyor yada hiç yanmıyor olabiliyor.

http://www.netmaster.com.tr/files/prod//VN61b3CJIZ.CBW-700V-HIZLI-KURULUM-KILAVUZU.PDF

ikinci sayfadan kontrol edin. Hangi led?

Düzeltme için üreticinin sitesinden firmware kontrolü yapabilirsiniz. Belki çözüm olur.
Standart bir durum değilse düzeltme için çok fazla yönteminiz yok malesef bunlar gibi basit modemlerde bridge alındığında stabilite problemleri çok yaşadık açıkçası. 

CevapAlıntı
Gönderildi : 03/10/2012 21:48
Erdem Adıvar
(@ErdemAdivar)
Üye

Merhaba Ertan Bey;

Öncelikle ilgilendiğiniz için teşekkür ederim. Bilgisayarımda orjinal Vista işletim sistemi kurulu ve orjinal McAfee virüs programı yüklü ve çalışır vaziyette. Sorunun bahsettiğiniz sebepten yani herhangi bir programdan kaynaklandığını zannetmiyorum. Öyle olsaydı Router ya da Bridge mod farketmeksizin programın aynı şekilde nete erişmeye çalışması gerekirdi. Ama sorun sadece modem Router moddan Bridge moda geçtiğimde yaşanıyor.

CevapAlıntı
Gönderildi : 04/10/2012 13:53
Erdem Adıvar
(@ErdemAdivar)
Üye

İbrahim Bey;

Yanıtınız için teşekkür ederim. Sorun modem Router modda iken yaşanmıyor. Router modda her şey normal. Router moddan Bridge moda geçince problem başlıyor. Bağlantıyı hiç kullanmadığım halde, bilgisayar kapalıyken bile "Wifi" ledi download yapılıyormuş gibi sürekli aralıksız hızlı hızlı yanı sönüyor. 2 senedir kullanıyorum modemi. Defalarca modlar arasında geçiş yaptım. Böyle bir sorunla ilk kez karşılaşıyorum. 

CevapAlıntı
Gönderildi : 04/10/2012 13:59
ibrahim yildiz
(@ibrahimyildiz)
Üye

Wifi kapattığınızda da devam ediyor mu.
Özetle bana göre cihaz yazılımından kaynaklanıyor. Sorun yoksa takmayın derin.

CevapAlıntı
Gönderildi : 04/10/2012 20:35
Paylaş:

Lütfen Giriş yap yada Kayıt ol