Forum

Bildirimler
Hepsini Temizle

[Çözüldü] Outlook Sorunu

Berkay GÜZELBEYOĞLU
(@berkayguzelbeyoglu)
Üye

Merhabalar;

bu gün bir kullanıcımızda yaşadığımız bir sorunu sizinle paylaşıp fikirlerinizi almak isterim.

bilgisayarı 2 hafta önce sıfırdan kurdum. bu gün outlook açılmıyor şikayeti ile geldi. outlook tıkladığımda yükleniyor diyip kapanıyor. 2013-2016-365 hepsini denedim ama nedense bu oluyor Safemod ile açtığımda da donup kapanıyor. aynı bilgisayarda kendi user'im ile girdiğimde açıyor. hatta ilgili kullanıcı profilinde sağ tık admin olarak çalıştır yapınca bile açıyor. ama kişinin kullanıcısı ile açılmıyor. başına gelen yaşayan veya fikirlere açığım 🙂

Alıntı
Konu başlatıcı Gönderildi : 08/11/2021 14:54

ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye Forum Yöneticisi

Buna bir eklenti, sorunlu archive de sebep olabilir. 
reset* ile olan parametreleri deneyebilirsiniz.
https://www.howto-outlook.com/howto/commandlineswitches.htm

Anlaşılan profili yenilediğinizde düzelmiş olacak ama siz mevcut profili kurtarmaya çalışıyorsunuz anladığım kadarıyla.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/11/2021 15:42

Berkay GÜZELBEYOĞLU
(@berkayguzelbeyoglu)
Üye

merhaba şu an baktım da çoğu programda bunu yapmaya başladı bir update yada sistem dosyaları bozulmuş diye düşünüyorum.

CevapAlıntı
Konu başlatıcı Gönderildi : 08/11/2021 15:58

Berkay GÜZELBEYOĞLU
(@berkayguzelbeyoglu)
Üye

reg üzerinden profilini silip yeniden kurup sorunu çözdüm

ama neden bu sorun yaşandı neden oldu açıkçası şaşırdım. sürekli takipteyim. gelişmelere göre bilgi vereceğim

CevapAlıntı
Konu başlatıcı Gönderildi : 08/11/2021 17:00

ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye Forum Yöneticisi

user reg de problem varmış demek ki. Win profili yenilediğiniz için düzelmiş oldu.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/11/2021 17:42

Berkay GÜZELBEYOĞLU
(@berkayguzelbeyoglu)
Üye

açıkçası 1-2 hafta önce kurulmuş bir bilgisayarın böyle sorunlar çıkarması beni şaşırttı hocam. umarım tekrar etmez 🙂 

CevapAlıntı
Konu başlatıcı Gönderildi : 08/11/2021 18:31

Paylaş: