Forum

outlook 2007 not re...
 
Bildirimler
Hepsini Temizle

outlook 2007 not responding

5 Yazılar
2 Üyeler
0 Likes
317 Görüntüleme
(@SedatSarikaya)
Gönderiler: 22
Eminent Member
Konu başlatıcı
 

Merhaba,


Merkez ofisimizde exchange 2010 kurulu exchange server uzerinden pop ve smtp,imap veya direkt exchange baglanti yoluyla sirket mail hizmeti verilmekte.Butun santiyeler bu sistemle mekez ofis uzerinden mail alip veriyor. Sorumlu oldugum santiyede z kullanicisinin outlook problemi var.Ayarlarin hepsi local (pop ve smtp),yani mailler pc ye geliyor ve orada saklaniyor.Fakat z kullanicisi, isimleri belli olan x ve y kullanicilarindan mail aldiginda send and receive asamasinda islem kilitleniyor ve ayni maili defalarca almaya basliyor ve not responding deyip outlook tekrar tekrar restart ediyor.Web mail uzerinden z kullanicisinin hesabina girip,bu problemli mailleri inbox indan sildigimde sorun duzeliyor.Ama x ve y kullanicilari her mail attiginda z kullanicisi bu problemi surekli yasiyor.
Exchange server a giris iznim olmadigi icin problemi lokal olarak cozmeye calistim. x,y ve z nin outlook profillerini sildim ve yeniden olusturdum.Outlook 2007 deki butun add-inleri disable ettim.Hatta yeni pst olusturup,dosyalari buraya transfer ettim ve eskisini sildim.Full virus taramalarinda da birsey cikmadi.Daha ne yaparim bilmiyorum.Konu hakkinda acil yardimlarinizi bekliyorum.

 
Gönderildi : 17/01/2011 11:28

(@ErdemHACISALIHOGLU)
Gönderiler: 542
Honorable Member
 

Merhaba ,


Öncelikle web ten baktığınızda da inbox ta bir mail mi gözüküyor yoksa 4-5 tane mail mi gözüküyor aynı kişiden gelen .


Not: Forward ettiğin kullanıcılardan birisin de info mailine forward edildiyse bu sorun olabiliyor genelde...

 
Gönderildi : 17/01/2011 14:19

(@SedatSarikaya)
Gönderiler: 22
Eminent Member
Konu başlatıcı
 

Hayir Erdem Bey,web mailde hersey normal gozukuyor

 
Gönderildi : 17/01/2011 15:23

(@SedatSarikaya)
Gönderiler: 22
Eminent Member
Konu başlatıcı
 

Yalniz soyle birsey de var:
x ve y nin attigi bahsi gecen mailler,bol CC li mailler ve z kullanicisi ikisindede CC listesinde.Fakat CC deki ve TO kismindaki diger kullanicilarin hicbiri bu problemi yasamiyor.Sadece z kullanicisinda bu problem var.

 
Gönderildi : 17/01/2011 15:36

(@SedatSarikaya)
Gönderiler: 22
Eminent Member
Konu başlatıcı
 

Sorun update'te imis.Problemli client gpo disinda oldugu icin update etmiyormus.Office 2007 suite SP2 kurarak cozume ulastim.Yardimlariniz icin tesekkur ederim.

 
Gönderildi : 21/01/2011 12:10

Paylaş: