Giden Posta Sunucus...
 
Bildirimler
Hepsini Temizle

Giden Posta Sunucusu Hatası (SMTP) Yardım  

  RSS
Kadir_Sahin16
(@Kadir_Sahin16)
Üye

Merhabalar.


 Ağ içerisinde iki tane Exchange Server Ve 2 Tane Isa Server Yuklu serverim var.


Serverimden birisine bağlı kullanıcılardan e posta ayaralarını yaptıkdan sonra SMTP ye uşalamayıp maillerimi göndermiyor fakat maillerimi sunucudan cekebiliyorum.


 Ama o bilgisayar diğer servere (ISA) sadece ipini gerince SMTP de sorun cıkmıyor. Acaba hangi ayarları yapmam gerekli yardımlarınızı bekliyorum.


 

Alıntı
Gönderildi : 12/10/2010 19:27
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

topoloji bilgisi alabilirmiyiz ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 13/10/2010 03:16
Kadir_Sahin16
(@Kadir_Sahin16)
Üye

Teşekkür ederim sorunumu çözdüm

CevapAlıntı
Gönderildi : 13/10/2010 15:38
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

geçmiş olsun.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 13/10/2010 18:18
Paylaş: