outlook 2007 mail a...
 
Bildirimler
Hepsini Temizle

outlook 2007 mail alıp/gönderme sorunu  

  RSS
ahmetsagir
(@ahmetsagir)
Üye

arkadaşlar şirkette işletim sistemi vista ve xp olan bazı laptoplarda office 2007 yüklü. outlook 2007 de şirket ağına bağlı iken mail alıp göndermede herhangi bir sorun yok. ancak şirket dışına çıkınca mail gönderebiliyor fakat mail alırken gönder/al hatası veriyor. dışardan mail alırken inbox'a gelen mailleri alıyor ve arkasından gönder/al hatası 0x82242112 veriyor. inboxta mail yokken gönder/al yapıldığında 0x800ccc90 hatası veriyor. outlook 2003 yüklü sistemlerde herhangi bir sorun yok. mail server kendi bünyemizde. windows standart server 2003 üzerine merak mail server yüklü. tüm güncellemeler yapıldı. ayrıca clientlarda da tüm güncellemeler mevcut. windows 2003 server üzerinde domain yapısı mevcut.

Alıntı
Gönderildi : 09/07/2009 18:55
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Merhaba,


Outlookta pop3 için 110 değerini 995 olarak değiştirin.


Keyifli çalışmalar.

CevapAlıntı
Gönderildi : 10/07/2009 01:02
ahmetsagir
(@ahmetsagir)
Üye

Bu seferde şöyle bir hata kodu veriyor. 0x80042108

CevapAlıntı
Gönderildi : 10/07/2009 14:41
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Merhaba,


http://support.microsoft.com/kb/813514/en-us  incelermisiniz.Ayrıca ortamda firewall var mı?


Kolay gelsin

CevapAlıntı
Gönderildi : 10/07/2009 18:07
ahmetsagir
(@ahmetsagir)
Üye

Firewall olarak ASA 5510 var ordaki tanımları gözden geçirdim herhangi bir sorun görünmüyor.

CevapAlıntı
Gönderildi : 10/07/2009 18:10
Cevdet CIFTCI
(@cevdetciftci)
Üye

pop3 protokulnde bi sürü ayar bulunmakta öncelikle client tarafında yaptığınız ayarların ekran görüntüsünü yollar mısınız?

CevapAlıntı
Gönderildi : 10/07/2009 18:10
ahmetsagir
(@ahmetsagir)
Üye

Ayarlar bu şekilde. Alınan hata ise  en altta. Sürekli bu hatayı almaktayım.

 

 

 

 

 

CevapAlıntı
Gönderildi : 13/07/2009 17:50
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Postu atalı uzun zaman olmuş ama son durum nedir?

CevapAlıntı
Gönderildi : 17/11/2009 01:15
ahmetsagir
(@ahmetsagir)
Üye

Son durum hala aynı herhangi bir değişiklik yok.

CevapAlıntı
Gönderildi : 17/11/2009 09:56
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Üst postta belirttiğim makaleyi uyguladınız mı?

CevapAlıntı
Gönderildi : 17/11/2009 20:47
ahmetsagir
(@ahmetsagir)
Üye

Evet uyguladım ama olmadı. Bir türlü düzelmedi.İlginç bir sorun.

CevapAlıntı
Gönderildi : 18/11/2009 10:24
Cevdet CIFTCI
(@cevdetciftci)
Üye

yönlendirmelerinde sıkıntı olabilir mi? 


telnet serverad.domain.com 25


telnet serverad.domain.com 110


telnet serverad.domain.com 995


dediğinizde cevap alabiliyor musuz?

CevapAlıntı
Gönderildi : 26/01/2010 15:05
Paylaş: