Bildirimler
Hepsini Temizle

Outlook ve Exchange bağlantı sorunu Hk  

  RSS
Orkun Ozsavaner
(@OrkunOzsavaner)
Üye

Arkadaşlar merhabalar. laptopumda win 7 home premium kurulu ve şirket mailim outlook 2007de açılabiliyordu. daha sonra 2010a güncelledim ve o şekilde kullanmaya devam ettim. daha sonra denemek için win 8.1 kurdum fakat beğenmediğim için win 7 home premium u geri yükledim. recovery yaptıktan sonra şirket mailimi laptopuma kuramadım. microsoft exchange bağlantısı yok bu eylemi tamamlamak için outlook çevrimiçi ve bağlı olmalıdır diye hata vermeye başladı. forumda bulduğum 3-4 farklı yöntemi deneyerek çözmeye çalıştım fakat hiçbirşekilde bağlantı sorununu çözemedim. şuan office 2007 kurulu ve hala bağlanamıyorum. yardım edebilirmisiniz ?

 

şimdiden çok teşekkürler 

Alıntı
Gönderildi : 05/05/2014 21:00
Mustafa TAŞCI
(@mustafatasci)
Saygın Üye Forum Yöneticisi

Merhaba,

 Outlook programında HTTP Proxy ayarlarını yapılandırdınız mı ? 

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 05/05/2014 21:22
Orkun Ozsavaner
(@OrkunOzsavaner)
Üye

http ve proxy ayarlarına gerek duymadan bağlanmıştım geçen sefer. recovery yaptıktan sonra bu sorun oluştu. şimdi çözemiyorum nedense. şirket mailimi laptopuma ilk kurduğumda proxy yada http ayarlarını yapmadan bağlandım. exchange tüm ayarları otomatik olarak yapılandırmıştı ben sadece domain\kullanıcı.adı şeklinde kullanıcı adı girerek bağlantı sağlamıştım

 

CevapAlıntı
Gönderildi : 06/05/2014 11:00
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

elle farklı dns adresi verilmiş olabilirmi makinanıza

CevapAlıntı
Gönderildi : 06/05/2014 11:58
Orkun Ozsavaner
(@OrkunOzsavaner)
Üye

Vasvi bey dns ayarları otomatik konumunda olarak denedim bir sonuca ulaşamadım. elle dns verip tekrar denedim biraz önce ama yine bağlantı kuramadım. sorunun kaynağını anlayamadım ? çözüm önerileriniz nelerdir ? 

CevapAlıntı
Gönderildi : 06/05/2014 14:01
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

http://www.altinmakas.org/?p=1416

 

umarım işinize yarar

 

iyi çalışmalar 

 

CevapAlıntı
Gönderildi : 06/05/2014 14:44
Orkun Ozsavaner
(@OrkunOzsavaner)
Üye

malesef buda işe yaramadı. ben laptopa recovery yaptığım için şuan hesap kurulamıyor zaten. recoveryden önce sunucu domain ve kullanıcı adını girerek otomatik olarak yapılandırdım sıkıntı olmadı. şimdi nedense bağlanmıyor. sorun exchange system attendant service ile alakalı olabilir mi ??

CevapAlıntı
Gönderildi : 06/05/2014 17:32
Paylaş: