Bildirimler
Hepsini Temizle

iss ve owa sorunu  

  RSS
Aycan Soykan
(@AycanSoykan)
Üye

Merhabalar,


Exchange imdeki bir problemden dolayı yeniden kurmak zorunda kaldım. herşey düzgün çalışıyor ama OWA dan maillere bağlanamıyoruz.


iss ile exchange konuşamıyor.


yardımcı olur musunuz


teşekkürler


 


 

Alıntı
Gönderildi : 28/01/2010 13:47
Cenker Çetin
(@cenkercetin)
Değerli Üye Yönetici

selamlar,

hata mesajı olarak ne alıyorsunuz? iis üzerindeki OWA kullanımı için gerekli olan site leri tekrar yaratmayı denediniz mi?

Yapınızdan biraz bahsedermisiniz? exh ile iis aynı sunucuda mı? exc ve sunucularınızın versiyonu nedir? biraz detay verirseniz daha kolay yardımcı olabiliriz..

 

Kolay gelsin. 

Cenker Çetin
Bilgi Teknolojileri Danışmanı

CevapAlıntı
Gönderildi : 28/01/2010 14:03
Aycan Soykan
(@AycanSoykan)
Üye

Merhaba, Server 2003 üzerinde exchange 2003 çalışmakta. DC , Exchange, ISS aynı sunucu üzerinde çalışmakta.


Exchange i yeniden kuruduktan sonra ISS de owa ayarlarını yeniden yapılandırdım olmadı. 


Domain adım system.com.tr;   mail.system.com.tr ye bağlandığımda Beyaz bir seyfada sadece "service unavailable" yazmaktaydı.


mail.system.com.tr/exchange diyip bağlanmaya çalıştıgımda ise kullanıcı adı ve paralo sordu  girdiğimde ise kabul etmedi (admin veya herhangi bir kullanıcı farketmeksizin)


  Daha sonra iss6.0 upgrade ettim ve owa ayarlarını yeniden yapılandırgımda şu anda http://mail.system.com.tr dende görceğiniz gibi under construction mesajı almaktayım.


İss ile exchange in konuşamadığı kanısına şurdan vardım; Commtouch diye anti-spam programı kullanmaktayım bunun arayüzüne bağlanmaya çalıştıgımdada yine aynı hatayı internet explorerda gördüm.


 


iss de owa ayarları için microsoft sitesinde yazanları adım adım yaptım fakat sonuç alamadım.


 sizce ne denemeliyim?


Teşekkürler,

CevapAlıntı
Gönderildi : 28/01/2010 23:46
Cenker Çetin
(@cenkercetin)
Değerli Üye Yönetici

[quote user="Aycan Soykan"]

Merhaba, Server 2003 üzerinde exchange 2003 çalışmakta. DC , Exchange, ISS aynı sunucu üzerinde çalışmakta.

Exchange i yeniden kuruduktan sonra ISS de owa ayarlarını yeniden yapılandırdım olmadı. 

Domain adım system.com.tr;   mail.system.com.tr ye bağlandığımda Beyaz bir seyfada sadece "service unavailable" yazmaktaydı.

mail.system.com.tr/exchange diyip bağlanmaya çalıştıgımda ise kullanıcı adı ve paralo sordu  girdiğimde ise kabul etmedi (admin veya herhangi bir kullanıcı farketmeksizin)

  Daha sonra iss6.0 upgrade ettim ve owa ayarlarını yeniden yapılandırgımda şu anda http://mail.system.com.tr dende görceğiniz gibi under construction mesajı almaktayım.

İss ile exchange in konuşamadığı kanısına şurdan vardım; Commtouch diye anti-spam programı kullanmaktayım bunun arayüzüne bağlanmaya çalıştıgımdada yine aynı hatayı internet explorerda gördüm.

 

iss de owa ayarları için microsoft sitesinde yazanları adım adım yaptım fakat sonuç alamadım.

 sizce ne denemeliyim?

Teşekkürler,

[/quote]

owa rebuild işlemini gerçekleştirmenizi rica ediyorum.linkte aşama aşama anlatılmıştır.

http://geekswithblogs.net/jemimus/archive/2004/12/09/17085.aspx

 

Kolay gelsin. 

Cenker Çetin
Bilgi Teknolojileri Danışmanı

CevapAlıntı
Gönderildi : 29/01/2010 12:53
Ugur DEMIR
(@ugurdemir)
Onursal Üye
Aycan Soykan
(@AycanSoykan)
Üye

Malesef  Cenker Bey,


olmadı [:S]

CevapAlıntı
Gönderildi : 31/01/2010 02:25
Aycan Soykan
(@AycanSoykan)
Üye

[quote user="Ugur DEMIR"]

Merhaba,


http://www.cozumpark.com/blogs/exchangeserver/archive/2008/04/03/silinen-exchange-web-dizinlerinin-kurtar-lmas.aspx


http://www.cozumpark.com/blogs/exchangeserver/archive/2008/06/22/exchange-2007-owa-dizinlerinin-geri-y-klenmesi.aspx


ilgili makaleleri incelermsiniz.


Keyifli çalışmalar.


[/quote]


 


 


merhaba,


1. makale olmadı


2.yi deneyeceğim korkuttu gerçi oda baya 🙂  Teşekkürler


 

CevapAlıntı
Gönderildi : 31/01/2010 02:27
Aycan Soykan
(@AycanSoykan)
Üye

Malesef çözümsüz kaldık..


artık hafta sonu exchange ve iss i kaldırıp yeniden kurcam 🙁

CevapAlıntı
Gönderildi : 02/02/2010 00:55
Paylaş: