Bildirimler
Hepsini Temizle

Merak mail 9  

system.gokan
(@system.gokan)
Üye

Merhaba Merak mail webmail nasıl aktif hale getirebilirim. ? Daha doğrusu webmail login olmak istediğim de nebir hata veriyor ne de içeri alıp maillerimi okumuma izinveriyor. Merak mail server 30 trial olarak kurdum test ediyorum. Yardımlarınızı bekliyorum birde webmail  şirketin logosu olan bir html sayfa atabiliriz.

Alıntı
Topic starter Gönderildi : 29/10/2009 22:04
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

webmail' e erişim için hangi adresi kullanıyorsunuz ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 30/10/2009 01:50
system.gokan
(@system.gokan)
Üye

Merhaba Hakan hocam ;

 Şunu belirtiyim ilk defa kuruyorum Merak mail'i ve daha herhangi bir konfigurasyon yapmadım

DNS,(A.MX,SPF) user eklemekten başka !....

/  resimde webmail ayarlarım var.

mail.alanadım.net:32000 bağlanıyorum.

----

Ayrıca hocam sizi bulmuşken 🙂 exchange server 2007 'de POP3 client owa 'dan mail atıyor / alıyor.  Ancak outlook 'dan mail alıyot ama dışarıya mail atamıyor. 530.7.1.3 gibi bir hata veriyor. Giden smtp sunucusu kimlik doğrulaması gerektiriyor işaretli. Bir sorum daha var örneğin POP3 user owa 'daki maillerini outlook ' a çektiği zaman (Sent/receive) exchange 'den Owa girdiğinde eski mail lerini okuyamaz mı ?

 

İliginiz içi şimdiden çok teşekürler...

CevapAlıntı
Topic starter Gönderildi : 31/10/2009 23:24
Eser SOLMAZ
(@esersolmaz)
Kıdemli Üye Yönetici

Merhaba;


Merak maili kendi üzerinde web olarak denermisiniz ondadamı aynı şekilde hiç bir hata çıkmıyormu ??


 


 

CevapAlıntı
Gönderildi : 01/11/2009 16:32
system.gokan
(@system.gokan)
Üye

Merhaba sorun webmail ayalarındaki smtp  ve POP,IMAP4 adresi idi sanırım en son o ayarlarını düzeltmiştim. Şu an da bir problem yok.


 


İliginiz için teşekürler...

CevapAlıntı
Topic starter Gönderildi : 02/11/2009 11:14
Paylaş: