Forum
|
Exchange Server 2007 |
|
970891 Proceeding calls may not work when Audio/Video (A/V) Edge |
|
976592 Event ID 2059 is logged after a successful restore on an |
|
|
|
Internet Explorer 6.0 |
|
976749 You receive a VBScript "Type Mismatch" script |
|
|
|
Outlook 2003 |
|
975123 Description of the Outlook 2003 hotfix package |
|
|
|
SharePoint Server 2007 |
|
976829 Description of SharePoint Server 2007 ASPX page source |
|
|
|
SQL Server 2005 |
|
974648 Cumulative update package 6 for SQL Server 2005 Service |
|
974205 FIX: Error message in the SQL Server 2005 Errorlog file |
|
974647 Cumulative update package 16 for SQL Server 2005 Service |
|
974777 FIX: Database restore operation may fail during the |
|
974985 FIX: A "DBCC CHECKDB" statement or a "DBCC |
|
974247 FIX: You receive an error message when you run a SQL |
|
974296 FIX: A deadlock occurs when you perform an operation that |
|
973643 FIX: The synchronization of a merge publication that uses |
|
975681 FIX: The database mirroring session is suspended when you |
|
974067 FIX: You use the COUNT function on a column that is |
|
975090 FIX: Deadlocks may occur when multiple concurrent query |
|
974785 FIX: An API cursor plan that is created by a plan guide is |
|
972926 FIX: The connection to a Microsoft SQL Server 2005 |
|
975134 FIX: Capitalization and accent changes on a column of |
|
200360 Schema changes are repeatedly enumerated by merge agent |
|
975417 FIX: A SELECT statement returns an incorrect result set if |
|
975860 FIX: A full backup with snapshot may cause SQL Server 2005 |
|
976041 FIX: You receive an incorrect result when you run a query |
|
975089 FIX: The restore operation takes a long time when you |
|
975230 FIX: You receive an incorrect result when you run a query |
|
974319 FIX: Error message when you use database mirroring in SQL |
|
975159 FIX: For SQL Server Compact Edition (CE) Subscribers, only |
|
974130 FIX: A memory leak may occur if you use a linked server |
|
|
|
Windows CE 5.0 |
|
974778 FIX: Error message when you run a managed application that |
|
|
|
Windows Server 2003 |
|
200413 IEEE 1394 Asynchronous Requests Complete With Incorrect |
|
973871 An application may encounter an access violation exception |
|
976647 The migration of hotfixes may fail after the installation |
|
976826 Upgrading a member server to Windows Server 2008 R2 does |
|
|
|
Windows Server 2008 |
|
974971 Error message when you use the CryptAcquireContext |
|
975710 Operating system deployment over a network by using WDS |
|
976160 Converting an active lease to a reservation causes the |
|
974504 The Windows Remote Manager (WinRM) service does not start |
|
976161 PCI bridge device firmware actions do not run when PCI |
|
974759 Stop error message on a computer that is running Windows |
|
975702 Error message when you change security settings for a |
|
200411 The HRA snap-in is missing after uninstalling and |
|
974522 A LDAP simple bind action fails on a domain controller |
|
972145 "Internet Explorer" is mentioned in several UI |
|
959757 You receive a "1402" error when you use |
|
|
|
Windows Vista Enterprise |
|
976982 When installing updates using Windows update or Microsoft |
|
961741 An update that adds RemoteApp support is available for |
|
|
|
Word 2007 |
|
200446 Word 2007: Bookmarked Rich Text Content control, bookmark |
