HP ML350 G4P HP SMA...
 
Bildirimler
Hepsini Temizle

HP ML350 G4P HP SMARTSTART SORUNU  

  RSS
umitunsal
(@umitunsal)
Üye

Merhabalar;

HP PROLIANT ML350 G4P sunucuma Windows server 2003kuracağım hp sitesinden indirdiğim  HP SmartStart CD x32 iso dosyasınıcdye yazıp sunucuda boot ettitdikten sonra Linux komut satırına düşüyoranladığım kadarı ile normalde bir gui açılması gerekiyor.komut satırından/etc/init.d/X start dediğimde screen found but not configured gibi bir hataalıyorum farklı monitörlerde denedim philips 105s ve LG (modelini bilmiyorum) yeni nesilmonitörlerden fakat her açıldığında komut satırı geliyor.

 

Konu ile ilgili yardımlarınızı bekliyorum

 

Teşekkürler 

Alıntı
Gönderildi : 03/05/2011 18:53
Tayfun DEĞER
(@tayfundeger)
Saygın Üye Forum Yöneticisi

Merhaba;

İndirdiğiniz ISO eksik olabilirmi?Daha once elinizdeki cd ile başka kurulum yapmışmıydınız?

Tayfun DEĞER
Cisco Champions, vExpert, VCP4/5/6, VCP5-DT, VCP-Cloud
https://www.tayfundeger.com
Mail: tayfundeger@gmail.com

CevapAlıntı
Gönderildi : 04/05/2011 01:50
Turker ATA
(@turkerata)
Üye

Tayfun doğru demiş, HP nin iso larında bazen böyle bir şanssızlık yaşayabiliyoruz, tekrar indirmenizi tavsiye ederim


Ancak öncesinde;


muhtemelen 8.30 indirdiniz, bazı durumlarda firmware seviyeleri çok eski kalmışsa (array card ya da proliant ın kendisi) smart start ekranlarında sıkıntılar görülebiliyor. ya 8.25 ile deneyin ya da firmware&maintanence cd (8.50)si ile firmware seviyelerini yükselterek tekrar denemenizi öneririm


iyi çalışmalar

CevapAlıntı
Gönderildi : 04/05/2011 02:11
umitunsal
(@umitunsal)
Üye

Teşekkür ederim .

dediğiniz gibi önce firmware yapıp smartstart 8.25 ile deneyeyim

 

CevapAlıntı
Gönderildi : 04/05/2011 11:56
Burak İstanbullu
(@Burakistanbullu)
Üye

Merhaba,


 Smart Start 8.50,8.60 G4 ler tarafından desteklenmiyor. 8.30 ile kurulum yapabilirsiniz. Eger sıkıntınız devam ederse bir de firmware geçmeyi deneyebilirsiniz.


 

CevapAlıntı
Gönderildi : 05/05/2011 03:37
ayvaz öztürk
(@ayvazozturk)
Üye

merhabalar,

 

8.30 ile kurulum yaoarken usb source key ısıtoyor. bu alanı bır turlu gecemedım. bu konuda yardımcı olabılırmısınız ?

 

tesekkurler.

CevapAlıntı
Gönderildi : 17/03/2014 19:16
Paylaş: