Forum

NET::ERR_CERT_AUTHO...
 
Bildirimler
Hepsini Temizle

[Çözüldü] NET::ERR_CERT_AUTHORITY_INVALID Sorunu hakkında

serdaratacan
(@serdaratacan)
Üye

Arkadaşlar Merhaba  Fortigate 60E kullanıyorum. Son zamanlar şöyle bir sorun olmaya başladı. herhangi bir siteye girmeye çalıştığımda örnek tgrt haber NET::ERR_CERT_AUTHORITY_INVALID hatası verdi

NET::ERR_CERT_AUTHORITY_INVALID

Issuer:Fortinet Untrusted CA

Expires on:15 Kas 2021

Current date:14 Eki 2021

This Connection is Invalid

Bu sorunu nasıl çözerim yardımcı olurmusunuz. Bilgisayarı telefondan internete bağladığımda siteler açılıyor ama ağda bu tarz siteler flypgs vs. sitelerde bu sorun çıkıyor.

 

Teşekkürler.

Alıntı
Konu başlatıcı Gönderildi : 14/10/2021 09:59
Emre MARANGOZ
(@emremarangoz)
Üye

Fortiget Main Page > Securtiy Profiles > SSL/SSH Inspection menüsü altındaki ayarlarınızı kontrol ediniz.

CevapAlıntı
Gönderildi : 14/10/2021 11:55
CumhurAltan
(@cumhuraltan)
Üye Forum Yöneticisi

Selamlar @serdaratacan ,

 

Aşağıdaki linkteki postu incelediniz mi aynı sorunu  yaşadığınızı tahmin ediyorum.

 

https://www.cozumpark.com/community/fortigate-13/fortigate-bazi-sitelere-erisilmiyor/#post-568516

***************************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
***************************************************************************
Probleminiz çözüldüğünde, Konunuzu "ÇÖZÜLDÜ" olarak işaretleyerek benzer problemi yaşayanlara yardımcı olabilirsiniz.

CevapAlıntı
Gönderildi : 14/10/2021 12:13
serdaratacan
(@serdaratacan)
Üye

@cumhuraltan hocam baktım da resimler kaybolmuş 

Fortigate cihazindan settings bölümüne sonra SSL/SS inspection bölümüne girip, fotoğrafta ki ayarların aynısı olacak şekilde yeni bir SSL/SS inspection oluşturmak gerekiyor sorunun çözülmesi için.

 

 

CevapAlıntı
Konu başlatıcı Gönderildi : 15/10/2021 12:54
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Resimlerde bir sorun mu var? Sizin resimleride göremiyoruz?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 15/10/2021 17:53
serdaratacan
(@serdaratacan)
Üye

@hakanuzuner hocam

https://www.cozumpark.com/community/fortigate-13/fortigate-bazi-sitelere-erisilmiyor/#post-568516

 
bu sayfadaki serdar hocanın paylaştığı resimler bende açmadı.
CevapAlıntı
Konu başlatıcı Gönderildi : 15/10/2021 17:57
ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye Forum Yöneticisi

Browser cache'inizi kontrol edin derim linkteki görseller görünüyor ama sizin görseller hatalı yüklenmiş.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 15/10/2021 18:16
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Aynen, linketeki görseller ok ama sizin görseller görünmüyor.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 15/10/2021 20:24
Paylaş: