Forum

Fortide Radmin Sıkı...
 
Bildirimler
Hepsini Temizle

Fortide Radmin Sıkınıtısı

Cahit YOLACAN
(@cahityolacan)
Kıdemli Üye Forum Yöneticisi

Selamlar herkese.İlk olarak yapıdan bahsedeyim.

3 adet networkümüz var.
ip aralıkları : 192.168.1.1/24 Merkez
                   192.168.2.1/24 Şube 1
                   192.168.3.1/24 Şube 2

Merkez Frame Realay Diğer 2 Nokta' da G.DAT ( Merkez de cisco ile sonlandırlıyor bağlatılar)

Biz daha önceden fotinet 100A modelinin versiyonu 2.3 olarak kullanıyorduk ve sıkınıtı olmuyordu ama versiyonu 3.0 güncelleme işleminden sonra radmin için yapılan ayarlar gitti sanırım ve artık diğer şubelerdeki kullanıcılarımıza radmin ile bağlanıp işlem yapamıyoruz bu konuda yardımcı olursanız sevinirim.
 

Cahit YOLAÇAN
vExpert - vExpert NSX - CCNA- MCSE - CEH
https://www.vmwaretv.com

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

Alıntı
Konu başlatıcı Gönderildi : 02/04/2008 14:04
Bilal ARI
(@BilalARI)
Üye

Daha önce yazmış olduğun ruller ı kotrol edermisin internal dan external a 4899 portu kapalı olabilir mi ?

CevapAlıntı
Gönderildi : 02/04/2008 15:11
Savas Demir
(@savasdemir)
Saygın Üye

[quote user="cyolacan"]

Selamlar herkese.İlk olarak yapıdan bahsedeyim.

3 adet networkümüz var.
ip aralıkları : 192.168.1.1/24 Merkez
                   192.168.2.1/24 Şube 1
                   192.168.3.1/24 Şube 2

Merkez Frame Realay Diğer 2 Nokta' da G.DAT ( Merkez de cisco ile sonlandırlıyor bağlatılar)

Biz daha önceden fotinet 100A modelinin versiyonu 2.3 olarak kullanıyorduk ve sıkınıtı olmuyordu ama versiyonu 3.0 güncelleme işleminden sonra radmin için yapılan ayarlar gitti sanırım ve artık diğer şubelerdeki kullanıcılarımıza radmin ile bağlanıp işlem yapamıyoruz bu konuda yardımcı olursanız sevinirim.
 

[/quote]

Merhaba;
V 2.8 den 3.0 a geçmişsiniz.
Yapılması gereken işlem sıkıntı yaşadığınız servisin olup olmadığını kontrol etmek.

firewall - service - custom kontrol ediniz burda ilgili port varmı ?
create new diyip destination port kısmına ilgili portları giriniz source porta dokunmayınız lütfen  bu servisi daha sonra varsa bir servis gurubunuza ekleyiniz.
Selamlar

 

CevapAlıntı
Gönderildi : 02/04/2008 19:54
Cahit YOLACAN
(@cahityolacan)
Kıdemli Üye Forum Yöneticisi

savaş bey ilginiz için tşk ederim ama dediklerinizi yapmama rağmen yinede olmadı başka bir yol varmıdır. yarıdmcı olursanız sevinirim...

Cahit YOLAÇAN
vExpert - vExpert NSX - CCNA- MCSE - CEH
https://www.vmwaretv.com

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Konu başlatıcı Gönderildi : 10/04/2008 19:22
Savas Demir
(@savasdemir)
Saygın Üye

Merhaba
networkler arasında ping atabiliyorsanız uzak masa üstü yapabiliyorsanız vpn kuralınızda radmin portunun olup olmadığını kontrol ediniz.
selamlar

CevapAlıntı
Gönderildi : 10/04/2008 21:45
Cahit YOLACAN
(@cahityolacan)
Kıdemli Üye Forum Yöneticisi

savaş bey pingte sıkıntı yok ama uzak masaüstü bağlatısı ypaılamıyor. Saşava bey uygun bir zamanızda bağlansanızda forti cihaza baksanız bir sıkıntı olurmu sizin için

Cahit YOLAÇAN
vExpert - vExpert NSX - CCNA- MCSE - CEH
https://www.vmwaretv.com

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Konu başlatıcı Gönderildi : 11/04/2008 19:00
Savas Demir
(@savasdemir)
Saygın Üye

ok sorun değil

CevapAlıntı
Gönderildi : 11/04/2008 19:17
Savas Demir
(@savasdemir)
Saygın Üye

policyde nat olmadığı için çalışmıyormuş
çalışıyor şu anda
selamlar

CevapAlıntı
Gönderildi : 11/04/2008 19:54
Paylaş: