Anasayfa » Forum

Conserve mode enabl...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Conserve mode enabled

tarkankurd
(@tarkankurd)
Üye

Merhaba

Elimizde fortigate 100d var. Fw 6 

Cihazı ara-sira conserve mode enabled hatası veriyor ve net çıkışlarını komple kapatıyor. 

Cihazı restart yapmadanda düzelmiyor.

Nasıl çözebiliriz. 

Alıntı
Topic starter Gönderildi : 29/08/2018 10:15
Buğra PARLAYAN
(@bugraparlayan)
Saygın Üye Forum Yöneticisi

Selamlar,

Bu 6.0.1 , 6.0.2 versiyonlarındaki bir hatadan kaynaklanıyor. Fortigate yeni bir firmware de düzenlemeyi umarım yapacaktır. Hatanın olduğu servis WAD. Bunu kill etmeden de cihaz aktifken bu moddan çıkartamıyorsun. Diğer türlü yeniden başlatma şart.

Bu yazı işini görecektir.

http://www.tuncaybas.com/index.php/yuksek-memory-kullaniminda-cihazi-conserve-moda-sokan-wad-servisi/

Oracle ACE Associate - Türkiye Hayat & Emeklilik

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 29/08/2018 10:45
Mehmet Ergün
(@mehmetergun)
Üye

Dönülür diye düşünüyorum ama acaba 6.0.2'den 5.4'e dönmek için path takip etmeden "boot device format" diyerek tftp ile 5.4' dönebilir miyim?

_______________________________

Evet formatla direkt dönülebiliyormuş.

CevapAlıntı
Gönderildi : 04/09/2018 20:21
Muhammet ŞİMŞEK
(@MuhammetSiMSEK)
Üye

Selamlar,

Bence dönüş yapmayın!
Fortinet Support ekibi bu ay itibari ile yeni güncellemenin geleceğini bildirdi.
Bu arada cihaz üzerinde wan hariç iki veya üzeri interface kullanıyor musunuz ? (Ben WAD servisinin interface ler arası geçişi optimize edemediğinden dolayı ram oranının yükseldiğini düşünüyorum.)

İyi çalışmalar.

CevapAlıntı
Gönderildi : 09/10/2018 18:18
Metin YILDIRIM
(@MetinYILDIRIM)
Üye

Bunun ile ilgili olarak v5.6.6 ve v6.0.3 firmware indirilebilir durumdadır. Firmware yükseltmesi yapabilirsiniz.

Kolay gelsin.

CevapAlıntı
Gönderildi : 10/10/2018 13:53
Mustafa CANPOLAT
(@mustafacanpolat)
Üye

Hocam aynı sorunu 200E cihazımda da ay da 1 -2 defa yaşıyorum.Çözüm olarak 5.6.5 versiyonundan 5.6.6 ve 5.6.8 versiyonlarında da aynı problemi yaşadım.

6.0 a yükseltmemi söyledi tedarikçi firma fakat 6.0 serisi kullanan arkadaşlarımız da yüksek cpudan şikayetçi.

Anladığım kadarıyla 5.6 serisinde yüksek memory 6.0 serisinde de yüksek cpu problemi ile karşı karşıyayız

CevapAlıntı
Gönderildi : 07/05/2019 10:31
necatigüner
(@necatiguner)
Üye

60e cihazımda 6.4.1 versiyonunu kullanıyorum. Bugün yukarıda bahsedilen hata ile karşılaştım. Çözemediler bu durumu sanırım!

CevapAlıntı
Gönderildi : 03/09/2020 08:36
Metin YILDIRIM
(@MetinYILDIRIM)
Üye
Gönderen: @necatiguner

60e cihazımda 6.4.1 versiyonunu kullanıyorum. Bugün yukarıda bahsedilen hata ile karşılaştım. Çözemediler bu durumu sanırım!

Hocam bende de 60E cihaz vardı 6.4.1 versiyonda aynı converse mode hatası alıyordum, yeni yayınlanan 6.4.2 versiyon yüklediğimden beri cihaz stabil bir şekilde converse mode 'a düşmeden çalışıyor.

Kolay gelsin.

CevapAlıntı
Gönderildi : 04/09/2020 08:25
Ugur Ersan
(@ugurersan-2)
Üye

6.4.2 versiyonunda sorun yok, 6.4.2 ye yukselttikden sonra ayarlari yesekleyip consol kablosuyla temiz kurulum ile cihazi stabillestirebilirsiniz.

CevapAlıntı
Gönderildi : 09/11/2020 20:53
Paylaş: