Forum

ultrasurf sorunu
 
Bildirimler
Hepsini Temizle

ultrasurf sorunu

Mehmet-ALI
(@mehmet-ali)
Üye

arkadaşlar ultrasurf hakkında 1 çok kişinin yorumu var ama kullanıcılar laptoplarıyla istedikleri gibi interneti kullanıyolar buna kesin çare yokmu merak ediyorum fortinet 2,mb program karşısında hiçbirşey yapamıyormu?

Alıntı
Konu başlatıcı Gönderildi : 24/01/2011 16:41

muzafferboyaci
(@muzafferboyaci)
Üye

Sonuçta bu program çalıştığı zaman dışarıdan bir kaç site üzerinden çıkış yaptırıyordur. Bu bağlandığı proxy sitelerini engellersen program çalışmaz.

CevapAlıntı
Gönderildi : 24/01/2011 16:51

Mehmet-ALI
(@mehmet-ali)
Üye

ne kadar engellesemde giriyor maalesef

CevapAlıntı
Konu başlatıcı Gönderildi : 24/01/2011 17:24

 Anonim

aynı sıkıntıyı bende yaşıyordum, fortigate account'un varsa giriş yap son firmware updateni indir yükle


proxy ayarlarına ultra surf vb programları seçip engelleyebiliyorsun. utm altında application control list bölümüne geliyor


oradan profile yasak uygulayabilirsin..


iyi çalışmalar..

CevapAlıntı
Gönderildi : 24/01/2011 18:03

Mehmet-ALI
(@mehmet-ali)
Üye

seçtiğim halde maalesef engelleme yapmıyor

CevapAlıntı
Konu başlatıcı Gönderildi : 24/01/2011 19:11

muzafferboyaci
(@muzafferboyaci)
Üye

Teamviewer'i nasıl engellediğimi anlatayım. Bu sizi aydınlatır sanırım


 İlk olarak teamviewer'i çalıştırdığımda bazı sitelere gidip kendine Id ve Password alıyor. Bu işlemleri yapma esnasında firewall üzerinden hangi sitelere çıkış olmuş bunları logluyorum. Sonrada gidip firewall üzerinde bu siteleri deny yapıyorum. Bu şekilde engelleniyor. Bence aynı işlemleri yaparsan sorun çözülecektir.

CevapAlıntı
Gönderildi : 24/01/2011 19:36

Mehmet-ALI
(@mehmet-ali)
Üye

üstad bu ultrasurf çok nalet 1 şey herdefasında yeni ip yeni portla bağlanıyor 443 portunu engellediğimde çıkmıyor ama oda büyük sorun oluyor https için cihazım 60 b 2 tanede bende 80 cm cihazım var onlarda utm den ultra surf engellenebiliyor ama 60 b cihazında application list bölümünden baktığımda low risk olarak görünüyor son güncel 303 firmweare yüklediğim halde sonuç aynı.

CevapAlıntı
Konu başlatıcı Gönderildi : 24/01/2011 21:30

erkanbircan
(@erkanbircan)
Üye

Pek hatırlamıyorum ama

Firewall>>Address kısmında adres ekleyip onu block'luyordun

adres ekleme kısmında da type ı FQDN seçiyorduk ama nasıldı tam hatırlamıyorum

CevapAlıntı
Gönderildi : 27/01/2011 02:35

Mehmet-ALI
(@mehmet-ali)
Üye

hatırlayabilirseniz çok güzel olurdu.[:(] bu işe tam 1 çözüm bulamadım bir türlü

CevapAlıntı
Konu başlatıcı Gönderildi : 28/01/2011 10:05

Yavuz KARA
(@YavuzKARA)
Üye

ips guncellemelerinizi guncelleyiniz


Yavuz KARA

CevapAlıntı
Gönderildi : 31/01/2011 19:46

Mehmet-ALI
(@mehmet-ali)
Üye

çok tşk ederim yardımınız için olay çözümlendi.

CevapAlıntı
Konu başlatıcı Gönderildi : 01/02/2011 16:28

Yavuz KARA
(@YavuzKARA)
Üye

Ben tesekkur ederim.


Yavuz KARA


Bilgisayar Müh.


Elfa Bilgi ve iletişim sistemleri


www.elfa.com.tr

CevapAlıntı
Gönderildi : 03/02/2011 11:36

Paylaş: