Zoom x5 Modem ve fo...
 
Bildirimler
Hepsini Temizle

Zoom x5 Modem ve fortigate 80cm  

barissan
(@barissan)
Üye

Merhaba;


 


Sistemimizde fortigate 80 cm kurulu 2 adet adsl hattımızda var geçen gün adsl modemlerden biri arızalandı elimdeki yedek x5 zoom marka modemi bridge mode alıp fortigate in wan1 çıkışına taktım. x5 modeme ip aralığından bir ip verdim kendi default ipsi 10.0.0.2 idi bende bizim network yapımıza göre 192.168.1.4 ipsini verdim wan2 de diğer adsl modem bridge modda ve gayet güzel çalışıyor ama wan1 e bağladığım x5 kesinlikle ip alamıyor ayrıca modeme wan1 protundan ipsini yazarak erişemiyorum.diğer modemime erişebiliyorum. Wan1den çekip switche taktığımda explorerdan 192.168.1.4 dediğimde x5 in arayüzü geliyor. ama ne zaman wan1 e taksam ve explorer a ipsini yazsam kesinlikle girmiyor. wan1 den nete çıkamıyorum ip alamıyor x5 le ilgili araştırma yaptım buradada birkaç yerde söylenilenleri yaptım ama faydası olmadı bridge mode enable durumuna da getirdim ama hiç bir şekilde x5 den nete çıkamıyorum. İşin ilginci fortigate takınca modeme de erişemiyorum ama diğer modemim wan2 de onun ipsini yazınca arayüzüne erişebiliyorum. Sizce x5 modemde mi bir arıza vardır ? Yeni bir modem mi almalıyım. Yoksa başka türlü bir ayarı varda ben mi yapamıyorum. Modemi ppoe olarak ayarladığımda adsl bağlanıyorum netede çıkıyorum modemde bir sorun yok ama köprü olayını beceremedim sanırım. firmware i de güncel son sürüm zoom un kendi sitesinde de köprü moduna alma ayarlarını birebir yapıyorum ama faydası olmadı bu modemi fortigate ile kullanmanın başka bir yolu varmı köprü olayıyla değilde farklı bir şekilde ne yapabiliriz. Siz saygıdeğer hocalarımızdan yardımlarınızı bekliyorum.


 


Saygılarımla;


 


 


 


 


 

Alıntı
Topic starter Gönderildi : 17/05/2010 18:22
Rafet S. AYATA
(@rafets-ayata)
Saygın Üye Forum Yöneticisi

Merhaba,


Bir konfigürasyon hatası yapıyorsunuz gibi geliyor.


1. Modem sıfırlayın daha sonra orjinal ip adresinden bridge mode çekin.


2. Daha sonra modemi Wan1 portuna bağlayın.


3. Foırtigate arayüzünden Network ve Wan1 düzenle yapın. PPPoE seçeneğini seçip gerekli bilgileri girin. (TTnet kullanıcı adı ve şifrelerini)


4. Retrieve default gateway from server. ve Override internal DNS işaretleyin.


5.Administrative Status bölümü UP olarak seçili olsun.


6. Opsions bölümünden DNS Settings girin ve DNS ayarlarına TTnet adreslerini verin. Enable DNS forwarding from bölümündeki internal işaretli olsun. Kayıt edip deneyin.


 

CevapAlıntı
Gönderildi : 17/05/2010 18:54
barissan
(@barissan)
Üye

merhaba rafet bey dediğiniz gibi modemi resetleyip orjinal ipsini değiştirmeden köprü moduna aldım çalıştı sorun halloldu çok teşekkür ederim.


 


saygılarımla.

CevapAlıntı
Topic starter Gönderildi : 19/05/2010 13:01
Paylaş: