Exchange server adm...
 
Bildirimler
Hepsini Temizle

Exchange server admin panel http 500 hatası hk.  

  RSS
mert gungor
(@mert)
Üye

MERHABALAR,

Benim sanal ortamda kurduğum bir adet sunucum var bu sunucuya bir adet daha sunucu ekledim ve ardından DAG yapısını oluşturdum fakat sunucuyu restart  eğitimde exchange admin paneline ulaşıyorum fakat http error 500 hatası alıyorum bu sorunu nasıl çözebilirim?

Alıntı
Gönderildi : 10/05/2019 22:30
Turan COŞKUN
(@turancoskun)
Tecrübeli Üye Forum Yöneticisi

merhaba,

post başlığınızı düzenledim, forum kurallarına uymaya özen gösterelim.

https://www.cozumpark.com/community/forum/650/

sorun noktasında, virtual directoryleri resetleyerek test edin.

referans adreslerden fikir alabilirsiniz.

https://exchange-server-guide.blogspot.com/2018/10/exchange-server-http-500-error.html

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 10/05/2019 22:53
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

Aslında reset işleminden önce ki bu IIS ile ilgili sorun olduğunu kabul ettiğimiz zaman yaptığımız bir müdahale olup öncesinde aşağıdaki adımları kontrol eder misiniz lütfen?

https://exonlineblog.wordpress.com/2017/07/14/exchange-owa-ecp-http-500/

https://blog.ollischer.com/exchange-2016-http-error-500-after-logging-into-ecpowa

 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 12/05/2019 00:54
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Eğer sorun çözülmez ise VD yeniden oluşturabilirsiniz

https://exchange-server-guide.blogspot.com/2018/10/exchange-server-http-500-error.html

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 12/05/2019 00:55
mert gungor
(@mert)
Üye

hocam dediğiniz yöntemleri denedim fakat aşağıdaki hatayı alıyorum 

Capture
CevapAlıntı
Gönderildi : 12/05/2019 16:08
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Sanırım bu işlerde biraz yenisiniz, komutu yanlış çalıştırmışsınız. <>' ler olmayacak, daha doğrusu ne olduğunu önce get ile çekin bir bakın belki onun ismi bile farklı olabilir sizde, muhtemel değildir ama.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 13/05/2019 02:10
Paylaş: