Exchange Server 201...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Exchange Server 2019 Kurulum sonrası Kontrol panel login olamama sorunu  

  RSS
Mesut Sayar
(@mesut2018)
Üye

Merhaba Değerli Çözümpark üyeleri,

Evde test amaçlı Exchange server 2019 kurdum  Kurulumu ve diğer işlemleri başarılı şekilde tamamladım. Sonrasında 192.168.1.x/ecp şeklinde kontrol paneline gittim kullanıcı adına XXX/administrator ve parolası ile giriş yapmaya çalıştım ancak geçersiz kullanıcı adı ve parola hatası veriyor. Bu konu ile ilgili destek olabilecek kişilere peşin teşekkür ederim. 

Alıntı
Gönderildi : 08/07/2019 11:21
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

Şifrenizde Türkçe karakter var mı?

OS Türkçe mi?

Bölgesel ayarlar Türkiye yi mi gösteriyor?

Hata ekranı var mı?

 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/07/2019 12:11
Mesut Sayar
(@mesut2018)
Üye

Hocam merhaba türkçe karakter yok  Os dili ve tüm tercihleri İngilizce  Bölgesel ayarlar türkiye  hata ekranı şuanda mevcut değil 

CevapAlıntı
Gönderildi : 08/07/2019 12:20
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

O zaman hata ekranı gelince bakarız.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/07/2019 12:52
cem kılıç
(@cemkilic)
Üye

http://kullanıcıadı.domain/owa seklınde denrmısınız eger aldıgınız hata log ın olma ıle ılgılıyse workgrup kısımında kullanıcı adınızı görebılırsınız

kullanıcıadı.local/admınistrator seklınde girmeyı deneyın iyi calısmalar

CevapAlıntı
Gönderildi : 08/07/2019 13:01
Mesut Sayar
(@mesut2018)
Üye

Merhaba Değerli Hocalarım Administrator userını "Organization Managment" grubuna ekledim ve sorun giderildi. Kıymetli desteğiniz için çok teşekkür ederim.

CevapAlıntı
Gönderildi : 08/07/2019 23:54
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Geri dönüş ve bilgilendirme için teşekkürler.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/07/2019 00:58
Paylaş: