Forum

Exchange Server 201...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Exchange Server 2019 Kurulum sonrası Kontrol panel login olamama sorunu

7 Yazılar
3 Üyeler
0 Likes
412 Görüntüleme
Mesut Sayar
(@mesut2018)
Gönderiler: 3
Active Member
Konu başlatıcı
 

Merhaba Değerli Çözümpark üyeleri,

Evde test amaçlı Exchange server 2019 kurdum  Kurulumu ve diğer işlemleri başarılı şekilde tamamladım. Sonrasında 192.168.1.x/ecp şeklinde kontrol paneline gittim kullanıcı adına XXX/administrator ve parolası ile giriş yapmaya çalıştım ancak geçersiz kullanıcı adı ve parola hatası veriyor. Bu konu ile ilgili destek olabilecek kişilere peşin teşekkür ederim. 

 
Gönderildi : 08/07/2019 11:21

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 31999
Illustrious Member Yönetici
 

Merhaba,

Şifrenizde Türkçe karakter var mı?

OS Türkçe mi?

Bölgesel ayarlar Türkiye yi mi gösteriyor?

Hata ekranı var mı?

 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 08/07/2019 12:11

Mesut Sayar
(@mesut2018)
Gönderiler: 3
Active Member
Konu başlatıcı
 

Hocam merhaba türkçe karakter yok  Os dili ve tüm tercihleri İngilizce  Bölgesel ayarlar türkiye  hata ekranı şuanda mevcut değil 

 
Gönderildi : 08/07/2019 12:20

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 31999
Illustrious Member Yönetici
 

O zaman hata ekranı gelince bakarız.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 08/07/2019 12:52

cem kılıç
(@cemkilic)
Gönderiler: 391
Reputable Member
 

http://kullanıcıadı.domain/owa seklınde denrmısınız eger aldıgınız hata log ın olma ıle ılgılıyse workgrup kısımında kullanıcı adınızı görebılırsınız

kullanıcıadı.local/admınistrator seklınde girmeyı deneyın iyi calısmalar

 
Gönderildi : 08/07/2019 13:01

Mesut Sayar
(@mesut2018)
Gönderiler: 3
Active Member
Konu başlatıcı
 

Merhaba Değerli Hocalarım Administrator userını "Organization Managment" grubuna ekledim ve sorun giderildi. Kıymetli desteğiniz için çok teşekkür ederim.

 
Gönderildi : 08/07/2019 23:54

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 31999
Illustrious Member Yönetici
 

Geri dönüş ve bilgilendirme için teşekkürler.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 09/07/2019 00:58

Paylaş: