Forum

exchange server 200...
 
Bildirimler
Hepsini Temizle

exchange server 2003 mail alamama

5 Yazılar
3 Üyeler
0 Reactions
402 Görüntüleme
(@YusufCagan)
Gönderiler: 96
Estimable Member
Konu başlatıcı
 

herkese iyi geceler


deneme amaçlı eve kurduğum exchange server 2003 te net üzerinden mail alamıyorum,yönlendirme olarak no-ip den ücretsiz olarak edinilen dns kaydı kullanıyorum,mx kaydını da girmeme rağmen bir türlü olmuyor (mx kaydını dns e girmedim,no-ip sayfasından mx kaydını gerçekleştirdim)


25 ve 110 uncu portları modem üzerinden açtım,yönlendirmesini exchange server kurulu bilgisayarın ip sine ilettim,ecxhange internet mail wizard uygulamasını da yaptım


active directory kurulu bilgisayar (192.168.1.100) ile exchange server kurulu bilgisayar (192.168.1.102)  ayrı,daha doğrusu mail atamama durumumu anlarım da neden mail alamıyorum onu anlayamadım,bütün ayarları yapmama rağmen

 
Gönderildi : 01/04/2008 02:17

(@birolaydugan)
Gönderiler: 867
Prominent Member
 

reciptent policy üzerinden domaininis icin kayıt ekledinizmi? ve no-ip tarzı yerler yeni ogrenme aşamasındaki kişiler icin tavsiye edilmeyen bi durumdur.

 
Gönderildi : 01/04/2008 02:21

(@YusufCagan)
Gönderiler: 96
Estimable Member
Konu başlatıcı
 

recipient policy üzerinden e-mail adresini ekledim

 
Gönderildi : 01/04/2008 02:34

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33104
Illustrious Member Yönetici
 

Merhaba


mx kayıdınızı kontrol edermisiniz bu sayede sorunu daha net çözebilirsiniz. Sanırım mx kayıdınız da sorun var . domain ismini de verirseniz yardımcı olabiliriz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 01/04/2008 02:35

(@YusufCagan)
Gönderiler: 96
Estimable Member
Konu başlatıcı
 

hocam herhalde sorun no-ip den kaynaklanıyor,no-ip önceden bu hizmeti veriyordu şimdi ise bu hizmeti kaldırdılar veya daha başka bir şey oldu,yoksa yapıla ayarların hepsi aynı


artık deneme amaçlı kullanmak amacı ile nic.tr den bi alan adı aldım, birde statik ip şuanda bir sorun kalmadı


ilginiz için teşekkür ederim

 
Gönderildi : 14/04/2008 19:57

Paylaş: