Forum

EXCHANGE 2013 disk ...
 
Bildirimler
Hepsini Temizle

[Çözüldü] EXCHANGE 2013 disk alanı problemi

 Anonim

Merhaba

exchange 2013 2mailbox, 1 cas olarak dag sistemi kullanıyoruz. şöyle sorunum var. her iki mailbox ın C diski 250 gb. 

boş alan 25 gb. kalmış. fakat kontrol ettiğimde Treesize free programı dahil kontrol ettiğimde 74 gb. dolu gözüküyor. C diskini kontrol ettiğimde tüm dosyaları seçip kontrol ettiğimde yine bu kadar dalu gözüküyor.  gizli dosya yok acaba yaklaşık 180 gb nerede ve niye göremiyorum

Alıntı
Konu başlatıcı Gönderildi : 18/01/2017 12:26
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba, sanırım yedekleme yazılımının aldığı kopyalar duruyor;

Aşağıdaki komut ile temizleyebilirsiniz

vssadmin delete shadows /for=c: /oldest

Diğer diskler içinde kullanmak isterseniz

vssadmin delete shadows /all

ve

cmd>Diskshadow.exe

DISKSHADOW> List Shadows All

DISKSHADOW> Delete Shadows All

 

 

 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 20/01/2017 10:26
 Anonim

hocam aşağıdaki gibihata veriyor

 

CevapAlıntı
Konu başlatıcı Gönderildi : 20/01/2017 11:30
 Anonim

hocam symantec backup exec kullanıyoruz. ama aşağıdaki gibi ondan değil galiba. bir şey bulmadı

CevapAlıntı
Konu başlatıcı Gönderildi : 20/01/2017 11:32
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Büyük bir ihtimal ondan ama bu iki komut ile göremiyorsan detaylı bakmak gereli demektir.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 21/01/2017 03:06
 Anonim

hocam detaylı olarak nasıl bakabiliriz. yani neyaparız symantec backup exec kullanıyoruz

CevapAlıntı
Konu başlatıcı Gönderildi : 23/01/2017 11:32
Gokhan Sarrafgil
(@gokhansarrafgil)
Üye

@hakanuzuner

hakan hocam bu problem için google'da search edip, geldiğim ilk sayfada çözümü buldum.

teşekkürler.

CevapAlıntı
Gönderildi : 24/12/2019 23:27
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

Çözüm benim önerdiğim komutlar mı oldu?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 24/12/2019 23:28
Gokhan Sarrafgil
(@gokhansarrafgil)
Üye

@hakanuzuner

Merhaba,

evet, teşekkürler.

CevapAlıntı
Gönderildi : 25/12/2019 09:01
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Süper, çok sevindim. Geçmiş olsun.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 25/12/2019 10:55
Paylaş: