Forum

Exchange 2013 Publi...
 
Bildirimler
Hepsini Temizle

Exchange 2013 Public Folder ( Contact ) problemi

8 Yazılar
2 Üyeler
0 Likes
409 Görüntüleme
(@SavasOzer)
Gönderiler: 6
Active Member
Konu başlatıcı
 

Arkadaşlar merhaba ,

Exchange 2013 kullanıyorum sistemde public folderları açtım sorun yok , bir folderin altında o şirkete ait calendar ve contact olarak public yapısını da oluşturdum.

Yeni bir contact oluşturuyorum test diye kaydet diyorum kayıt işlemini yapıyor sonrasında  search yapıyorum kayıdı bulmuyor , search tools kısmından advanced find ile arama yapınca buluyor kaydı getiriyor.

Neden böyle bir problem olabilir, nereyi kontrol etmem gerekir ya da nasıl bir işlem ile sorunu çözebilirim.

Şimdiden teşekkürler.

 

 

 
Gönderildi : 07/10/2016 19:42

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 32879
Illustrious Member Yönetici
 

Merhaba,

aramayı nerede yapıyorsunuz?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 07/10/2016 23:37

(@SavasOzer)
Gönderiler: 6
Active Member
Konu başlatıcı
 

Outlook 2013 olarak kullandığım kendi bilgisayarımda denedim, farklı bilgisayarlarda da denedim hepsinde aynı şekilde normal search ile kayıdı bulmuyor.

 
Gönderildi : 10/10/2016 16:59

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 32879
Illustrious Member Yönetici
 

Merhaba,

Dener misiniz?

https://support.appriver.com/kb/a132/how-to-add-public-folder-contacts-to-the-list-of-address-books.aspx

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 10/10/2016 19:23

(@SavasOzer)
Gönderiler: 6
Active Member
Konu başlatıcı
 

Bunu daha önce denemiştim ben başka bir problem olduğunu düşünüyorum ama çözemedim bir türlü çünkü kayıdı giriyorum ve kaydediyor fakat search tools kısmından advanced find ile işlem yapınca buluyor başka türlü nedense bulmuyor.

 
Gönderildi : 10/10/2016 19:34

(@SavasOzer)
Gönderiler: 6
Active Member
Konu başlatıcı
 

Günaydın iyi haftalar ,

Yeni bir public contact açıp denedim yine aynı şekilde arama yapmıyor ama başka bir public contact var ( şirketler olarak ayırmıştım ) onda arama yapıyor.

Neyi ya da neleri kontrol etmek gerekir başka.

Tşk.

 

 

 
Gönderildi : 17/10/2016 12:39

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 32879
Illustrious Member Yönetici
 

Şirketler olarak ayırmak ne demek?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 17/10/2016 12:45

(@SavasOzer)
Gönderiler: 6
Active Member
Konu başlatıcı
 

yani farklı farklı contactlar var a şirketine b şirketine vs gibi sadece bir tanesinde bu hata var ve ayrıca yeniden oluşturmama rağmen yine arama yapamıyor ?

 
Gönderildi : 17/10/2016 17:26

Paylaş: