Forum

Exchange ActiveSync...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Exchange ActiveSync posta sunucusunda (EAS) oturum açın

muammer şahintürk
(@muammersahinturk)
Üye

Merhaba

Microsoft outlook 2013 te Exchange Activesync uyumlu hizmet ile posta hesabı kurmaya çalıştığımda  

Exchange ActiveSync posta sunucusunda (EAS) oturum açın: Girdiğiniz kullanıcı adı veya parola çalışmıyor uyarısını veriyor.

Pop3 hesablarında bir problem çıkarmıyor ama exchange hesabı açmaya çalıştığımda sorun oluyor.Problem nerden kaynaklanıyor.Yardımcı olabilirseniz memnun olurum.Teşekkürler.

Alıntı
Konu başlatıcı Gönderildi : 25/03/2016 18:23
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

Active Sync için domain bilgisi yazıyor musunuz? Yani Web mail URL adresiniz, Sertifikanız ve domain - kullaıncı adınız dan biri yanlış veya geçerli değildir.

https://testconnectivity.microsoft.com/

Bu siteye açacağınız bir test kullanıcısının bilgilerini girerseniz tam olarak sorunun nerede olduğunu görebilirsiniz

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 27/03/2016 11:49
Duran Gökpınar
(@durangokpinar)
Üye

@hakanuzuner Merhaba hocam,

Exchange 2013 olan ve bir kaç domaini eklediğimiz sağlıklı bir Exchange yapımız var. Bu domainlerden birini 365 tarafına taşıdık. PC lere 365 ofisleri (word, excel, outlook) kurduk. Outlooklarda yeni profil oluşturduk ve 365 olan mailleri kurabiliyoruz ama local 2013 olan mail adresini kurmak istediğimizde üstteki gibi ActiveSync ye takılıyoruz. Exchange 2013 olanı kurmak istediğimizde Exchange ActiveSync ekranında kalıyoruz. Ya sunucu bulunamadı diyor ya da kullanıcı adı şifre hatalı diyor. Verdiğiniz linkten test ettiğimde de her şey sağlıklı görünüyor.

Aslında mail kurarken Office 365, pop-imap ve Exchange ActiveSync yanında "Exchange Server" da çıkması gerekiyor sanırım. Ama çıkmıyor, Sync olarak ta kuramıyoruz. Sorun nerde bulamadım. Yardımcı olabilir misiniz? Teşekkür ederim.

CevapAlıntı
Gönderildi : 04/08/2022 14:02
Duran Gökpınar
(@durangokpinar)
Üye

Merhaba,

Sorunu çözdük, DNS kayıtlarımızdan Autodiscover kaydında eksik varmış, düzenleyince sorun çözüldü.

CevapAlıntı
Gönderildi : 07/08/2022 15:58
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Geri dönüş ve bilgi için teşekkürler.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/08/2022 10:38
Paylaş: