Forum

exchange 2010 Mobi...
 
Bildirimler
Hepsini Temizle

exchange 2010 Mobile Phone kısmına cihaz kaydolmuyor. Dolayısı ile exchange uzantılı mail telefondan kullanılmıyor

4 Yazılar
2 Üyeler
0 Likes
339 Görüntüleme
(@ESERDEMiR)
Gönderiler: 19
Eminent Member
Konu başlatıcı
 

Merhabalar,

 

Exchange 2010 sunucumda Sadece bir user mailbox için telefon üzerinden exchange tanımlamasını yapmama rağmen hesap telefona eklenmiş gibi görülse de mailler gelmiyor ve gitmiyor. Aynı zamanda Exchange / recipient Configuration/mailbox/user(1 hesapta)/Manage Mobile Phone alanına cihaz kayıt olmuyor.

Neleri kontrol etmeliyim. Her ayar diğer hesaplar ile aynı ama bir hesapta çalışmıyor. Herşeyi kontrol ettim. IIS outlookta çalışıyor. Fakat telefonda çalışmıyor. Bu hesabı nasıl onarabilirim. Yada ne yapıp çalıştırabilirim. Siz hocalarımın engin bilgisi ve yardımını rica ederim.

 

 

 

 

 

 

 
Gönderildi : 20/10/2015 20:30

(@ugurdemir)
Gönderiler: 9904
Illustrious Member
 

Merhabalar,

 

Exchange 2010 sunucumda Sadece bir user mailbox için telefon üzerinden exchange tanımlamasını yapmama rağmen hesap telefona eklenmiş gibi görülse de mailler gelmiyor ve gitmiyor. Aynı zamanda Exchange / recipient Configuration/mailbox/user(1 hesapta)/Manage Mobile Phone alanına cihaz kayıt olmuyor.

Neleri kontrol etmeliyim. Her ayar diğer hesaplar ile aynı ama bir hesapta çalışmıyor. Herşeyi kontrol ettim. IIS outlookta çalışıyor. Fakat telefonda çalışmıyor. Bu hesabı nasıl onarabilirim. Yada ne yapıp çalıştırabilirim. Siz hocalarımın engin bilgisi ve yardımını rica ederim.

 

 

Merhaba,

Önce management tarafında kontrol edin.  https://technet.microsoft.com/en-us/library/aa998591(v=exchg.141).aspx

 Sonrasında  http://www.ugurdemir.net/2012/02/exchange-2010-activesync-bazi-kullanicilarda-sorun-2/  bu adımı deneyin.

 
Gönderildi : 21/10/2015 00:11

(@ESERDEMiR)
Gönderiler: 19
Eminent Member
Konu başlatıcı
 

Merhabalar,

 

Exchange 2010 sunucumda Sadece bir user mailbox için telefon üzerinden exchange tanımlamasını yapmama rağmen hesap telefona eklenmiş gibi görülse de mailler gelmiyor ve gitmiyor. Aynı zamanda Exchange / recipient Configuration/mailbox/user(1 hesapta)/Manage Mobile Phone alanına cihaz kayıt olmuyor.

Neleri kontrol etmeliyim. Her ayar diğer hesaplar ile aynı ama bir hesapta çalışmıyor. Herşeyi kontrol ettim. IIS outlookta çalışıyor. Fakat telefonda çalışmıyor. Bu hesabı nasıl onarabilirim. Yada ne yapıp çalıştırabilirim. Siz hocalarımın engin bilgisi ve yardımını rica ederim.

 

 

Merhaba,

Önce management tarafında kontrol edin.  https://technet.microsoft.com/en-us/library/aa998591(v=exchg.141).aspx

 Sonrasında  http://www.ugurdemir.net/2012/02/exchange-2010-activesync-bazi-kullanicilarda-sorun-2/  bu adımı deneyin.

 

 

Merhabalar Ugur Hocam,

 

Sunucum tarafını bir kaç kez kontrol etmiştim.

http://www.ugurdemir.net/2012/02/exchange-2010-activesync-bazi-kullanicilarda-sorun-2/  göndermiş olduğunuz linkteki  değerli bilgi ile sorunumu çözdüm.

Değerli paylaşımızdan ötürü teşekkür ederim.

 

 

 
Gönderildi : 22/10/2015 17:37

(@ugurdemir)
Gönderiler: 9904
Illustrious Member
 

Merhabalar,

 

Exchange 2010 sunucumda Sadece bir user mailbox için telefon üzerinden exchange tanımlamasını yapmama rağmen hesap telefona eklenmiş gibi görülse de mailler gelmiyor ve gitmiyor. Aynı zamanda Exchange / recipient Configuration/mailbox/user(1 hesapta)/Manage Mobile Phone alanına cihaz kayıt olmuyor.

Neleri kontrol etmeliyim. Her ayar diğer hesaplar ile aynı ama bir hesapta çalışmıyor. Herşeyi kontrol ettim. IIS outlookta çalışıyor. Fakat telefonda çalışmıyor. Bu hesabı nasıl onarabilirim. Yada ne yapıp çalıştırabilirim. Siz hocalarımın engin bilgisi ve yardımını rica ederim.

 

 

Merhaba,

Önce management tarafında kontrol edin.  https://technet.microsoft.com/en-us/library/aa998591(v=exchg.141).aspx

 Sonrasında  http://www.ugurdemir.net/2012/02/exchange-2010-activesync-bazi-kullanicilarda-sorun-2/  bu adımı deneyin.

 

 

Merhabalar Ugur Hocam,

 

Sunucum tarafını bir kaç kez kontrol etmiştim.

http://www.ugurdemir.net/2012/02/exchange-2010-activesync-bazi-kullanicilarda-sorun-2/  göndermiş olduğunuz linkteki  değerli bilgi ile sorunumu çözdüm.

Değerli paylaşımızdan ötürü teşekkür ederim.

 

 

Rica ederim. Kolay gelsin.

 
Gönderildi : 02/11/2015 02:51

Paylaş: