ECP EXCHANGE 2013 S...
 
Bildirimler
Hepsini Temizle

ECP EXCHANGE 2013 SUNUCUSU ÜZERİNDE AÇILMIYOR.  

  RSS
Ufuk SAHIN
(@UfukSAHIN)
Üye

Merhaba arkadaşlar,

 Exchange 2010 DAG yapılı sistemime Exchange 2013 CU7 kurdum. Exchange 2013 sunucusu üzerinden ecp açamıyorum. Ama başka yerden açabiliyorum. Kurulum sorunsuz bitti. Sunucu üzerinde kısıtlama falan da yok . Sorun ne olabilir? 

 Event Id 5000 ve 106 sürekli almaktayım bunlarda önemli sorunlar mı? 

https://localhost/ecp/?ExchClientVer=15

 

Teşekkürler..  

 

 

Alıntı
Gönderildi : 01/01/2015 16:23
CozumPark
(@cozumpark)
Onursal Üye Yönetici

merhabalar,

aşağıdaki gibi denermisin;

https://sunucuismi/ecp/?ExchClientVer=15

localhost yerine sunucu ismini yazarak dene bakalım.

CevapAlıntı
Gönderildi : 01/01/2015 20:25
Ufuk SAHIN
(@UfukSAHIN)
Üye

sunucu adı şeklinde, IP şeklinde her türlü deniyorum açılmıyor orada anlamadım gitti

CevapAlıntı
Gönderildi : 01/01/2015 22:15
Bugra KESKIN
(@bugrakeskin)
Saygın Üye

Yazdığınız event id lerin sorun ile alakası yok öncelikle bnu belirtmek isterim.

açılmıyor derken kastınız nedir? login ekranı mı gelmiyor? neyle karşılaşıyorsunuz? çıkan hata nedri? 500 Internal Server hatası mı?

IIS de ki internal tarafa bakan site ın sertifikası uçmuş olabilir, rollup update sonrası olabiliyor. Orayı da ayrıca kontrol edin. 

CevapAlıntı
Gönderildi : 01/01/2015 22:45
Ufuk SAHIN
(@UfukSAHIN)
Üye

Sayfa görüntülenemiyor hatasını alıyorum

CevapAlıntı
Gönderildi : 02/01/2015 12:23
YasinSultanoglu
(@YasinSultanoglu)
Üye

Merhaba,

 

Bölgesel dil ayarlarını İngilizce yapıp dener misiniz? 

CevapAlıntı
Gönderildi : 02/01/2015 12:42
Ufuk SAHIN
(@UfukSAHIN)
Üye

Merhaba,

 

Firefox yükledim orada açıldı. Internet explorerda bi acayiplik var 🙂  

CevapAlıntı
Gönderildi : 02/01/2015 13:05
Paylaş: