Anasayfa » Forum

Exchange Server 201...
 

Exchange Server 2010 OWA sorunu  

  RSS
Ozgurdogan28
(@Ozgurdogan28)
Üye

Merhaba şirketimizde kullandığımız exchange serverda owa arayüzüne ulaşamıyoruz.

Exchange server configuration ekranında client access bölümünde server name kısmına tıkladığımızda aşağıda Outlook Web App bölümü boş geliyor. Fakat IIS altında owa klasörü duruyor. Owa ya bağlanmak istediğimizde kullanıcı adı şifre ekranı gelmiyor. Bu hata ile ilgili bilgisi olan varmıdır ?

Alıntı
Gönderildi : 11/08/2014 14:15
CozumPark
(@cozumpark)
Üye

merhabalar

OWA dizinlerini resetlemeyi dendiniz mi? 

http://technet.microsoft.com/en-us/library/ff629372%28v=exchg.141%29.aspx

 

CevapAlıntı
Gönderildi : 11/08/2014 14:46
Ozgurdogan28
(@Ozgurdogan28)
Üye

[quote user="Mumin CICEK"]

merhabalar

OWA dizinlerini resetlemeyi dendiniz mi? 

http://technet.microsoft.com/en-us/library/ff629372%28v=exchg.141%29.aspx

 

[/quote]

 

Denedim fakat sorun hala devam ediyor. 

CevapAlıntı
Gönderildi : 11/08/2014 15:21
Ozgurdogan28
(@Ozgurdogan28)
Üye

Resetleme ekranınada gelmiyor OWA dizini.

CevapAlıntı
Gönderildi : 12/08/2014 12:31
Ugur DEMIR
(@ugurdemir)
Üye
Ozgurdogan28
(@Ozgurdogan28)
Üye

[quote user="Ugur DEMIR"] http://www.cozumpark.com/blogs/exchangeserver/archive/2011/03/05/exchange-2010-sp1-de-virtual-directory-sifirlama-nasil-yapilir.aspx burdaki gibi denediniz mi?[/quote]

 

Bilgi için teşekkür ederim. Fakat virtual directory ekranında OWA ile ilgili bir alan gelmiyor. 

CevapAlıntı
Gönderildi : 21/08/2014 11:48
Paylaş:

Lütfen Giriş yap yada Kayıt ol