Forum

Exchange server 201...
 
Bildirimler
Hepsini Temizle

Exchange server 2013 te ecp sayfası boş geliyor

muammer şahintürk
(@muammersahinturk)
Üye

Merhaba

Exchange server 2013 te receive connector de ki connector lerin security deki Authentication Transport Layer Security TLS check lerini kaldırınca https://server/ecp sayfası boş geliyor.Bu konuda ne yapabilirim.Yardımlarınızı rica ediyorum.Teşekkürler.

Alıntı
Konu başlatıcı Gönderildi : 03/06/2014 19:49

Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

firefox kurup test edin. Servisleri kontrol edin.

CevapAlıntı
Gönderildi : 03/06/2014 19:57

muammer şahintürk
(@muammersahinturk)
Üye

Merhaba Ufuk bey

Firefox ile denedim ama malesef olmadı.Exchange Management shell de çalışmıyor bu olay sonrası.

CevapAlıntı
Konu başlatıcı Gönderildi : 03/06/2014 20:03

Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

Servisler normal çalışıyor mu? CU5 yüklümü?

 

CevapAlıntı
Gönderildi : 03/06/2014 20:05

muammer şahintürk
(@muammersahinturk)
Üye

cu5 yüklü servisler normal çalışıyor ama owa ve ecp ekranları boş geliyor

CevapAlıntı
Konu başlatıcı Gönderildi : 03/06/2014 20:09

Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

Emin misiniz? iis www servisleri?

Aşağıda ki linki düzenleyip, dener misniz?

https://servername or ip/ecp?ExchClientVer=14.

CevapAlıntı
Gönderildi : 03/06/2014 20:13

muammer şahintürk
(@muammersahinturk)
Üye

sayfa boş geliyor.Bu ecp ve owa sayfalrını yeniden oluşturmak mümkünmü dür.

CevapAlıntı
Konu başlatıcı Gönderildi : 03/06/2014 20:26

muammer şahintürk
(@muammersahinturk)
Üye

Sertifikayı iis ten değiştirince düzeldi.Teşekkürler.

CevapAlıntı
Konu başlatıcı Gönderildi : 03/06/2014 20:39

Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

Geçmiş olsun.

CevapAlıntı
Gönderildi : 03/06/2014 20:40

Paylaş: