Forum

Gelen maili yanıtla...
 
Bildirimler
Hepsini Temizle

Gelen maili yanıtlarken otomatik imza eklemek

8 Yazılar
6 Üyeler
0 Likes
3,431 Görüntüleme
denizayar
(@denizayar)
Gönderiler: 188
Reputable Member
Konu başlatıcı
 

Merhabalar,

   Kullanıcıların maillerini değiştirdim ilk defa mail gönderdiklerinde problem yok fakat gelen maili yanıtladıklarında imzalar gözükmüyor internette biraz araştırdım fakat bununla ilgili bir şey bulamadım Exchange server 2010 kulllanıyoruz

 
Gönderildi : 27/11/2013 18:39

Artun ARPA
(@ArtunARPA)
Gönderiler: 68
Estimable Member
 

Merhaba ,

 Outlook tarafında imza'yı ayarlarken reply / forwards kısmında oluşturduğunuz imzayı seçmemiş olabili misiniz?

 Artun ARPA

 
Gönderildi : 27/11/2013 19:00

denizayar
(@denizayar)
Gönderiler: 188
Reputable Member
Konu başlatıcı
 

Merhaba ,

 Outlook tarafında imza'yı ayarlarken reply / forwards kısmında oluşturduğunuz imzayı seçmemiş olabili misiniz?

 Artun ARPA

İstediğim o değil bütün imzalar exchange üzerinde tanımlı kullanıcı imzayı görmüyor fakat mail attığında imza otomatik olarak eklenmiş oluyor benim istediğim gelen maili cevapladığında da imza eklensin

 
Gönderildi : 27/11/2013 19:19

S.Ahmet Taşova
(@S.AhmetTasova)
Gönderiler: 341
Reputable Member
 

Merhaba ,

 Outlook tarafında imza'yı ayarlarken reply / forwards kısmında oluşturduğunuz imzayı seçmemiş olabili misiniz?

 Artun ARPA

İstediğim o değil bütün imzalar exchange üzerinde tanımlı kullanıcı imzayı görmüyor fakat mail attığında imza otomatik olarak eklenmiş oluyor benim istediğim gelen maili cevapladığında da imza eklensin

Bu konuda third party ürünlerle çözüm bulunduğunu hatırlıyorum. Ama siz yine de bir araştırın derim.

 
Gönderildi : 28/11/2013 13:49

Emin Doğan
(@EminDogan)
Gönderiler: 4
Active Member
 

Hub transporttan transport role eklemeyi denediniz mi ?

 
Gönderildi : 29/11/2013 15:36

denizayar
(@denizayar)
Gönderiler: 188
Reputable Member
Konu başlatıcı
 

Hub transporttan transport role eklemeyi denediniz mi ?

 Merhabalar,

   Evet, imzayı zaten o şekilde oluşturdum. Sorunum yeni mail gönderdiğinde imza tamam ama gelen maili cevaplandığında imza olmuyor  

 
Gönderildi : 02/12/2013 15:44

Ugur DEMIR
(@ugurdemir)
Gönderiler: 9907
Illustrious Member
 

Hub transporttan transport role eklemeyi denediniz mi ?

 Merhabalar,

   Evet, imzayı zaten o şekilde oluşturdum. Sorunum yeni mail gönderdiğinde imza tamam ama gelen maili cevaplandığında imza olmuyor  

Hub trasnportta rul eklerken reply yada reply all şeklinde inceleyin.

 
Gönderildi : 17/12/2013 18:39

CozumPark
(@cozumpark)
Gönderiler: 16333
Illustrious Member Yönetici
 

merhabalar

exchange server malesef imza konusunda biraz kıt. transport rules ile yapılan imzaları yanlış hatırlamıyorsam en alta atıyordu.

bir script ile yapılabilir.

exclaimer tarzı bir uygulama ile yapabilirsiniz. 

 
Gönderildi : 19/12/2013 22:50

Paylaş: