exchange 2007 serv...
 
Bildirimler
Hepsini Temizle

exchange 2007 server yedek alımı  

  RSS
GÜRCAN EFE
(@GURCANEFE)
Üye

mrb symantec backup prg mının son versıyonu kurdum  onlıne backup almayı denıyorum   bana mapı client dıye bır uyarı verıyor ve backup almıyor agentları yuklerkende aynı hatayı vermıstı nedır bu hata

Alıntı
Gönderildi : 21/08/2008 13:06
Bugra KESKIN
(@bugrakeskin)
Saygın Üye

Merhaba Gürcan

hatayı biz değil sen söyleyeceksin.

Aldığın hata nedir?

CevapAlıntı
Gönderildi : 21/08/2008 13:13
GÜRCAN EFE
(@GURCANEFE)
Üye

Job ended: August 22, 2008 at 13:44:50
Completed status: Failed
Final error: 0xe0001207 - To support individual mailbox message and folder restores from Information Store backups, you must download and install the Microsoft Exchange Server MAPI Client and Collaboration Data Objects package version 06.05.7888 or later on the Exchange 2007 server. This package can be found on the Microsoft web site.
Final error category: Resource Errors


For additional information regarding this error refer to link V-79-57344-4615


 


Errors
Click an error below to locate it in the job log
Backup- \\LEON\Microsoft Information Store\First Storage Group V-79-57344-4615 - Error. Cannot backup directory  and its subdirectories.


Backup- \\LEON\Microsoft Information Store\Uretim Ticaret Proje V-79-57344-4615 - Error. Cannot backup directory  and its subdirectories.



 


Exceptions
Click an exception below to locate it in the job log
Backup- LEONV-79-57344-4615 - To support individual mailbox message and folder restores from Information Store backups, you must download and install the Microsoft Exchange Server MAPI Client and Collaboration Data Objects package version 06.05.7888 or later on the Exchange 2007 server. This package can be found on the Microsoft web site.


Backup- \\LEON\Microsoft Information Store\First Storage Group V-79-57344-4615 - To support individual mailbox message and folder restores from Information Store backups, you must download and install the Microsoft Exchange Server MAPI Client and Collaboration Data Objects package version 06.05.7888 or later on the Exchange 2007 server. This package can be found on the Microsoft web site.
backup


 


alınca bu hatayı verıyor hocam

CevapAlıntı
Gönderildi : 22/08/2008 17:06
Bugra KESKIN
(@bugrakeskin)
Saygın Üye

Bak gürcancım "Microsoft Exchange Server MAPI Client and Collaboration Data Objects
package version 06.05.7888 or later on the Exchange 2007 server" Microsoft Exchange Server MAPI Client and Collaboration Data Object'in 06.05.788 yada daha üstü paket versiyonunun indirilip Exchange 2007 üzerine kurulması gerektiğini söylüyor hata.

Buradan indirebilirsin

http://www.microsoft.com/downloads/details.aspx?FamilyID=E17E7F31-079A-43A9-BFF2-0A110307611E&displaylang=en

Her zaman hatayı iyice okumak işe yarar.

CevapAlıntı
Gönderildi : 23/08/2008 00:25
GÜRCAN EFE
(@GURCANEFE)
Üye

hatayı buraya yazdıktan sonra hocam  dedıgınız gıbı okumak lazım ozaman hatayı ıyıcı okudum ve dosyayı ındırdıkten sonra sorun halloldu hocam sadece kendımı sınamak ıcın sızden cevap bekledım  ve benım yaptgım ve ındırdıgım dosyanın aynısının lınkını yazmısınız yanı ben dogru yapmısım hocam  tskler cevabınınız ıcın evet hatayı okumak lazım ıyıce tskler hocam

CevapAlıntı
Gönderildi : 23/08/2008 14:24
Bugra KESKIN
(@bugrakeskin)
Saygın Üye

Tebrikler Gürcan, iyice yol kat ediyorsun.


Hadi bakalım.

CevapAlıntı
Gönderildi : 23/08/2008 14:31
Paylaş: