Anasayfa » Forum

Bulunamayan Spam G&...
 

Bulunamayan Spam Gönderici  

  RSS
osmantemel
(@osmantemel)
Üye

Merhaba exchange 2010 sp1 kullanıyorum. Sistemimde bir virüs veya baska bir durumdan dolayı exchange spam mail gönderiyor.Sistemim şöyle işliyor.

10 tane serverım var. Serverlar hosting firmasında ve yaklaşık 70 kullanıcı uzakmasaüstü ile bağlanıp mail, ofis belgeleri muhasebe programı ve diğer işlemlerini yapıyorlar. Local den server lara bağlanan yok. Pop3 sadece 2 kullanıcı kullanıyor. Cep telefonları owa hesabından bağlanıp mail işlemlerini yapıyorlar. Sistemde Antispam firewall mevcut.

Serverlarda nod32, panda, kaspersky, trendmicro ile tarama yaptım virüs bulamadım. Ancak hergün exchange kuyrukta gitmeyen spam mailler var. Bir tanesinin özelliklerini aşağıda yazıyorum.

 Identity: Exchange\47737\348762

Subject: Teslim Edilmedi: ***SPAM***Re: RE:$1,000 for turgut.bese

Internet Message ID: <13b8b592-6a57-4ab3-80ce-9b26aa59418e@XXXX.local>

From Address: <>

Status: Ready

Size (KB): 8

Message Source Name: DSN

Source IP: 255.255.255.255

SCL: -1

Date Received: 28.12.2011 15:40:42

Expiration Time: 30.12.2011 15:40:42

Last Error: 

Queue ID: Exchange\47737

Recipients:  dialogsdexq9@anbid.com.br 

 

 Bu konuda bana yol göstermenizi rica edeceğim. Teşekkür ederim.

Alıntı
Gönderildi : 29/12/2011 02:54
semih çaylak
(@semihcaylak)
Üye

Serverda virüs var ise "Symantec endpoint protection small business edition" ile taramanı tavsiye ederim. Birde blacklist kontrolü yapabilirsiniz.

CevapAlıntı
Gönderildi : 29/12/2011 12:17
murat.inciler
(@murat.inciler)
Üye

Merhaba,

benim sunucumda da böyle bir durum vardı, önerim; RELAY özelliğini kapatın, hiç bir client relay yapamasın. ayrıca sunucunuzda antispam özelliğini aktif hale getirin. ben böyle yaptığımda spam maillerimiz %90 azaldı.

kesin bir çözümü varsa bilen arkadaşlarımızın  buradan yazmasını rica dederim...

iyi çalışmalar...

CevapAlıntı
Gönderildi : 29/12/2011 13:12
osmantemel
(@osmantemel)
Üye

Tüm clientlar için relayı nasıl kapatabilirim.

CevapAlıntı
Gönderildi : 30/12/2011 01:19
Can Bolat
(@canbolat)
Üye

Merhaba ,


Emc üzerinde > Server Configuraiton > receive connector kısmında  connecter a sağ tıklayıp Permissions Group da "Anonymous Users" ı kaldırın.

CevapAlıntı
Gönderildi : 30/12/2011 10:03
Paylaş:

Lütfen Giriş yap yada Kayıt ol