Exchange 2010 smtp ...
 
Bildirimler
Hepsini Temizle

Exchange 2010 smtp sorunu  

Sertaç Gürsel
(@SertacGursel)
Üye

Herkese Merhaba,

Öncelikle forum da buna benzer bağzı sorular gördüm fakat çözümleri denediğimde bir sonuç elde edemedim.


Small Business Server 2011 üzerinde gelen Exchange 2010 un ayarlarını yaptıkdan sonra mail trafiğim çalışmaya başladı fakat  servislerden pop3 start ederek pop3 ayarlarını yaptığım da  client dan outlook hesabınının ayarlarını yapıp test ettiğimde incomin mail server (pop3) sorunsuz.


"Send test e-mail message:   The server responded: 554 5.7.1 This message ha"  hatayı alıyorum.


MX kayıtlarım koc.net üzerinde
Firewall Fortigate 80C  110,995,25,587 portlarını açtım

yukarıdaki sorunum ile ilgili olarak bana yardımcı olabilecek var ise her sorulacak soruya hemen cevap vermeye hazırım

Teşekkürler

iyi çalışmalar

Alıntı
Topic starter Gönderildi : 03/10/2011 20:03
CozumPark
(@cozumpark)
Onursal Üye Yönetici
Sertaç Gürsel
(@SertacGursel)
Üye

Yukarıda vermiş olduğunuz bilgiler SBS 2008 üzerinden  exchange 2007 içindir daha önce ki sistemim SBS 2008 idi ve şuan yaşadığım sorunu SBS 2008 de yaşamamıştım kullandığım sistem SBS 2011 üzerinde Exchange 2010. Yolladığınız konfigürasyonları inceledim herşey normal görünüyor birşeyi gözden kaçırıyorum yada bir yerde sorun var

sorunu bulma noktasında bölüm bölüm kontrol etmem gereken bir yol haritası tarzında bir öneriniz olabilir mi acaba?

CevapAlıntı
Topic starter Gönderildi : 05/10/2011 14:43
CozumPark
(@cozumpark)
Onursal Üye Yönetici

* Mail domain adının ve IP adresinin spam ve blacklist kontrolü

* Transport rule'lar, dynamic disclamer policy varsa bunun durumu

* Send ve recieve connectordeki ayarların düzgün çalışan bir sistemle mümkünse karşılaştırılması

* Firewall policyleri

* Exchange servis durumu

* Smtp loglarıun içerikleri

* Tracking

CevapAlıntı
Gönderildi : 07/10/2011 03:18
Paylaş: