Çok garip olan...
 
Bildirimler
Hepsini Temizle

Çok garip olan bir sorun  

fatihdogan
(@fatihdogan)
Üye

Merhabalar,

 X lokasyonumuzda exchange server 2010 domain controller firewall vs. vs. var. burası merkezimiz.. Burada mail ile ilgili en ufak bir sorun yok.

Fakat Y lokasyonumuzda yine firewall'dan çıkarak X lokasyonumuza merkeze vpn bağlantısı yapıyor ve exchange desteği de merkeze bağlı olarak kullanılıyor. Y lokasyonumuzda toplam 30 client var. bunlardan 20 tanesi rahatlıkla mail atabiliyor ekli veya boş mail bir problem yok. şöyle de bir saçma durum var ki geri kalan 10 client boş mail ataibliyor fakat ekli mail atamıyor. Ayrıca merkezdeki herhangi bir pc ye de share olarak dosya kopyalayamıyor.

Denemelerimiz;

Firewall'dan full access izin verilerek denendi ama olumsuz.

Switch'ler resetlendi fakat olumsuz

Client'lar domainden çıkartılıp tekrar denendi fakat olumsuz..

Bu arada şöyle de bir durum war merkezde kullanılan bir pc ye bu Y lokasyonunda sorunlu olan user'lardan birisi ile oturum açarak denendi ve sonuç başarılı !

VARMI BAŞINA GELEN ??

Saygılarımla,

Alıntı
Topic starter Gönderildi : 25/01/2011 13:53
Efe Sülükçü
(@efesulukcu)
Üye

pclerde nod32 yüklüyse kaldırıp denermisiniz?

CevapAlıntı
Gönderildi : 25/01/2011 14:10
fatihdogan
(@fatihdogan)
Üye

Antivirüs programları da kaldırıldı. Ayrıca belki route eklidir falan dedik ondan çakıyo olabilir dedik.. route ları da temizledik .. en son ihtimal makineyi de formatladık aynı sorun devam ediyor.

Saygılarımla,

CevapAlıntı
Topic starter Gönderildi : 25/01/2011 14:16
Efe Sülükçü
(@efesulukcu)
Üye

peki ekli mail gönderemiyoruz derken ekler txt çevrilip yok mu oluyor yoksa gönder tuşuna basınca giden kutusunda mı bekliyor?

CevapAlıntı
Gönderildi : 25/01/2011 14:17
fatihdogan
(@fatihdogan)
Üye

giden kutusunda kalıyor ve herhangi bir hata kalmıyor. giden kutusundan silmediğimiz sürece de öylece kalıyor dediğim gibi bir hata vermiyor.

Saygılarımla

CevapAlıntı
Topic starter Gönderildi : 25/01/2011 14:22
Efe Sülükçü
(@efesulukcu)
Üye

bu sırada sağ altta exchange bağlantı durumu bağlı şekilde görünüyor değil mi?

CevapAlıntı
Gönderildi : 25/01/2011 15:15
fatihdogan
(@fatihdogan)
Üye

Tabiki hocam bağlı 🙂

CevapAlıntı
Topic starter Gönderildi : 25/01/2011 15:52
Efe Sülükçü
(@efesulukcu)
Üye

peki sorunlu bu cihazların rpc ve netlogon servisleri ne durumda, bunlarla ilgili event viewer üzerinde herhangi bir log oluşmuşmu?

CevapAlıntı
Gönderildi : 25/01/2011 18:44
fatihdogan
(@fatihdogan)
Üye

servislerde herhangi bir sıkıntı yok ve log lar da da herhangi bir alert dahi yok. herşey normal gözüküyor.

Saygılarımla

CevapAlıntı
Topic starter Gönderildi : 25/01/2011 20:09
Paylaş: