Outlook'tan Exchang...
 
Bildirimler
Hepsini Temizle

Outlook'tan Exchange'e bağlantı hatası  

  RSS
Cemal POYRAZ
(@CemalPOYRAZ)
Üye

Merhaba;


Domain ortamında kullanılmakta olan pc de outlook'u açtığımda sağ alt köşede 'Bağlantı Kesildi' hatası geliyor.Makineyi domainden çıkarıp tekrar domaine aldım ancak sonuç değişmedi.Çözüm konusunda yardımlarınızı rica ederim. 

Alıntı
Gönderildi : 20/07/2010 23:59
Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

Client pc'nin Dns IP bilgisi exchange sunucumu?

Diğer userlarda sorun yoksa eth. kartının driver update gerçekleştirerek dener misiniz.

 

CevapAlıntı
Gönderildi : 21/07/2010 00:06
Cemal POYRAZ
(@CemalPOYRAZ)
Üye

ip yapılandırmaları diğer kullanıcılar ile aynı.makine ağ ortamına wireless ile bağlantı yapıyor.Ancak ben wired olarakta bağladım.Olmadı.Sorun devam ediyor.Başka bir yöntem varmı uygulayabileceğim.İlginiz için şimdiden teşekkür ederim.

CevapAlıntı
Gönderildi : 21/07/2010 00:16
Huseyin KARTAL
(@huseyinkartal)
Üye

Kullanıcı Profilini  yenileyiniz  veya  hesabı kaldırıp tekrar  deneyiniz  daha  önce  bu şekilde  başıma  gelmişti  sorunu  böyle  çözdüm..

CevapAlıntı
Gönderildi : 21/07/2010 03:08
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Merhaba,


Sorun yaşanan client üzerinde \\exchangeserveradi şeklinde ulaşabiliyormusunu. Client üzerinde server, workstation,rpc ve computer browser servislerini restart ediniz.


Keyifli çalışmalar.

CevapAlıntı
Gönderildi : 21/07/2010 23:59
Cemal POYRAZ
(@CemalPOYRAZ)
Üye

Servis restatalarıda işe yaramadı.Ancak sorunu çözdüm arkadaşlar.Yeni bir kişisel klasör oluşturup bunu varsayılan yaptım.Sonrasında mailleri exchange den çekti.Bağlantı normale döndü.Sanırım eski pst'de bir sorun vardı.İlginiz için teşekkür ederim.

CevapAlıntı
Gönderildi : 22/07/2010 19:01
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Geri bildirim için teşekkürler.

CevapAlıntı
Gönderildi : 23/07/2010 03:18
Ekrem Ünüver
(@EkremUnuver)
Üye

Merhaba,

Eski bir konu biliyorum, ancak ben başka bir şekilde çözdüm, yardımı olanlar için cevaplamak istedim. Aynı problemi yaşadığım kullanıcı bilgisayarında yukarıda tavsiye edilenler ile benim problemim çözülmedi, bilgisayarın ip' sini değiştirdim, herhangi bir problem kalmadı

CevapAlıntı
Gönderildi : 22/07/2014 17:12
AydınYıldırım
(@AydinYildirim)
Üye

Bende de aynı problem vardı.

Ofiste dns ipsi olarak serverın ipsini verdim. Sorun çözüldü. 

 

Ama evde server diye bir şey yok sadece modem var. Orada da dns'i modemin ipsi olarak değiştirdim ama sorun çözülmedi.

 

Buna da şükür. 🙂

Teşekkür ederim...

CevapAlıntı
Gönderildi : 03/08/2016 19:27
Paylaş: