Exchange 2010 Kuru...
 
Bildirimler
Hepsini Temizle

Exchange 2010 Kurulum hatası  

Sayfa 1 / 2
  RSS
DenizDeniz
(@DenizDeniz)
Üye

Arkadaşlar  Exchange  2010  için  bütün gereksinimleri  yerine  getiriyorum  hatta  RC1  sürümü  vardı  bugun  son  sürümü  indirip kurulumu  denedım yıne  aynı  yerde  takılmakta vallahi  kafayı  yicem  altı üstü deneme  ama  daha  önceden  yaptıgım sey  sımdı  olmuyor  fulll  update leri  yaptım servisi  başlatamıyor  hatası  nedir  anlamadım  gitti  lutfen yardımcı  olun.

[img] [/img]

Alıntı
Gönderildi : 16/06/2010 18:54
CozumPark
(@cozumpark)
Onursal Üye Yönetici

merhabalar

ipv6 durumu nedir?

ayrıca kurulumu yapmaya çalıştığınız işletim sistemi nedir?

kolay gelsin

CevapAlıntı
Gönderildi : 16/06/2010 19:24
DenizDeniz
(@DenizDeniz)
Üye

Merhaba ip V6 şuan  kapalı  durumda aktif  degil. ipv4 kullanılıyor  suanda  Kurulumu  yapmaya  çalıstıgım sistem  2008 R2  


CevapAlıntı
Gönderildi : 16/06/2010 20:10
Huseyin KARTAL
(@huseyinkartal)
Üye

Sanırım  bu  problemin  çözümü  yok.

CevapAlıntı
Gönderildi : 16/06/2010 23:52
DenizDeniz
(@DenizDeniz)
Üye

Hocalarımız  yokmudur  bu  problemin çözümü ??  Kimse bu  hatayı  almadımı ? bu  servisi  başlatamıyorum  bile  yeniden  yeniden  kurmak  çözüm olmadıgını  biliyorum 🙁

Saygılar Deniz

CevapAlıntı
Gönderildi : 17/06/2010 23:26
DenizDeniz
(@DenizDeniz)
Üye

🙁

CevapAlıntı
Gönderildi : 19/06/2010 02:36
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Merhaba,


http://www.cozumpark.com/blogs/exchangeserver/archive/2009/04/19/exchange-server-2010-kurulumu.aspx  makaleyi incelermisiniz. Kurulum öncesi gereksinimlere dikkat edelim.


Bu arada portalımızda çözülmeyen sorun yok derecededir. Mvp'ler dahi bilemiyor ne anlama geliyor? Yoğun mesai ile çalışan hocalarımız boş zmanlarında burada bizlere ve sizlere yardımda bulunuyorlar. Bu nedenl hocamız uygun olduğunda sorunuza yanıtı verecektir. 


Keyifli çalışmalar.

CevapAlıntı
Gönderildi : 19/06/2010 02:46
 Anonim

[quote user="Huseyin KARTAL"]Sanırım  bu  problemin  çözümü  yok.[/quote]


Çözümsüz problem yoktur.Sadece yapılan bir yanlış,atlanan bir adım veya unutulan bir şeyler vardır.

CevapAlıntı
Gönderildi : 19/06/2010 02:50
 Anonim

[quote user="DenizDeniz"]MVP lerde  çözemedi fena sorunmuş[/quote]


Hangi MVP çözemedi?


Yaptığımız Exch2K10 kurulumlarının sayısını unuttuk.Bu şekildeki söylemler ile probleminiz malesef daha hızlı çözüme kavuşmayacaktır.


Uğur arkadaşımızın göndermiş olduğu makaleyi inclediniz mi?

CevapAlıntı
Gönderildi : 19/06/2010 02:54
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Gaza gelmeyin arkadaşlar..

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 19/06/2010 03:17
DenizDeniz
(@DenizDeniz)
Üye

Hocam iyide  bende  full  update  kurulu  bu  güncellemelerin bazılarını  indiriyorum kurmaya  çalısyorum zaten kurulu  dıyor Windows Remote Management bunu  nereden  indirecegim  bulamadım bir  türlü ??

CevapAlıntı
Gönderildi : 19/06/2010 03:44
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

ServerManagerCmd -i RSAT-ADDS

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 19/06/2010 04:28
 Anonim

[quote user="Hakan UZUNER"]Gaza gelmeyin arkadaşlar..
[/quote]


Gaza gelmek yok ancak arkadaşın problemli ne denli büyük onu anlamaya çalışıyorum.

CevapAlıntı
Gönderildi : 19/06/2010 14:01
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

sorun yok müdür 🙂

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 20/06/2010 04:58
DenizDeniz
(@DenizDeniz)
Üye

Hocalarım  videolara   makalelere  bakarak  kurulumu  gerçekleştirmeye  çalısıyorum fakat sorun yine  aynı  hep  bu  hatayı  verıyor anlamadım  gitti  ben ögrenme  aşamasında birisiyim lütfen bana  yardımcı  olun .


Saygılar

CevapAlıntı
Gönderildi : 27/06/2010 21:38
Rıza ŞAHAN
(@www-rizasahan-com)
Değerli Üye Forum Yöneticisi

Merhaba,


IP6 'yı çentiğini kaldırıp iptal edemezsiniz.bunun için Ip6 kaldırma aşamalarını register üzerinden gerçekleştirmeniz gerekir.Kaldırmanızın bir artısı yoktur.Gerekli işlemi geri alıp tekrar denermisiniz.Siz gerekli donanım ve alt yapıyı hazırladıktan sonra http://www.cozumpark.com/blogs/exchangeserver/archive/2009/04/19/exchange-server-2010-kurulumu.aspx  bu makaleyi uygulayınız.

CevapAlıntı
Gönderildi : 27/06/2010 21:44
DenizDeniz
(@DenizDeniz)
Üye

İpv6 yı registerdan  nasıl kaldırmam  gerekiyor ?

CevapAlıntı
Gönderildi : 27/06/2010 21:53
DenizDeniz
(@DenizDeniz)
Üye

Merhaba Wmware workstation 7  kullanıyorum  bundan  dolayı  olabilirmi  acaba  butun  aşamaları  uyguladım sonucc aynı

CevapAlıntı
Gönderildi : 27/06/2010 23:35
Erdem CILINGIROGLU
(@erdemcilingiroglu)
Tecrübeli Üye

VMware Workstation 7 sürümünde. Bir denemede Exchange 2010 kurmayı başardım. Bir sorun ile karşılaşmadım.


Siz sıfır bir makinaya mı kuruyorsunuz? Daha önce makinada Exchange var mıydı?  Uyguladığınız adımları tek tek yazar mısınız?

CevapAlıntı
Gönderildi : 28/06/2010 00:20
Sayfa 1 / 2
Paylaş: