Forum

http 500 owa hatası
 
Bildirimler
Hepsini Temizle

http 500 owa hatası

Tufan ALTAŞ
(@tufanaltas)
Üye

slm  şirket içinden yada dıından farketmiyor owaya bağlandığımızda kullanıcılara kullanıcı adı ve şifre ekranı geliyor ama kullanıcılar gerekli şifreleri girdikten sonra bu hatayı veriyor

This error (HTTP 500 Internal Server Error) means that the website you are visiting had a server problem which prevented the webpage from displaying.


bu konu hakkında bilgi lütfen

Alıntı
Konu başlatıcı Gönderildi : 19/04/2010 19:13
CozumPark
(@cozumpark)
Onursal Üye Yönetici

IIS üzerinde security ile ilgili bir değişiklik yaptınız mı? Web site authentication methodu nedir şu anda? Front-end veya back-end bir sunucu mu var?

CevapAlıntı
Gönderildi : 19/04/2010 19:21
Tufan ALTAŞ
(@tufanaltas)
Üye

hiç bir değişiklik yapmadım biranda oldu bende anlamadım

CevapAlıntı
Konu başlatıcı Gönderildi : 19/04/2010 19:25
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Event loglarınızda durum nedir, bununla ilgili bir log var mı? Bir post tartışılmış, orada belirtilen ayarları check eder misiniz


http://www.cozumpark.com/forums/thread/132159.aspx

CevapAlıntı
Gönderildi : 19/04/2010 19:32
Ugur DEMIR
(@ugurdemir)
Onursal Üye

http://support.microsoft.com/kb/829167/tr  , ayrıca logları detaylı incelemek gerekir.


Kolay gelsin.

CevapAlıntı
Gönderildi : 20/04/2010 16:51
Bayram Acar
(@BayramAcar)
Üye

Biraz geç oldu ama;

 Bugün bende yaşadım bu sorunu Exchange 2010 üzerinde, Çözümü şu şekilde yaptım,

 Servislerden ''Microsoft Exchange Forms-Based Authentication Service'' servisini start veya restart yapınca düzeldi.

CevapAlıntı
Gönderildi : 02/03/2013 00:39
Paylaş: