Forum

Exchange 2003 Owa S...
 
Bildirimler
Hepsini Temizle

Exchange 2003 Owa Sorunu

6 Yazılar
2 Üyeler
0 Reactions
503 Görüntüleme
(@cemcezik)
Gönderiler: 86
Estimable Member
Konu başlatıcı
 

Merhaba,


 Owa dan Exchange bağlandığımda bazı mailleri açarken "Sayfa Görüntülenemiyor........ Sunucu ya da DNS Bulunamadı Hatası" veriyor. Bunu nasıl düzeltebilirim....

 
Gönderildi : 30/04/2008 14:22

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33124
Illustrious Member Yönetici
 

Merhaba


forumumuza hoşgeldiniz. Ancak öncelikle forum kurallarını okumanızı öneririm. Exchange gibi bir yapı için bu şekilde bir soru sormanız halinde size yardımcı olamayız . Yapınız hakkında daha fazla bilgi vermeniz gerekli .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 30/04/2008 15:07

(@cemcezik)
Gönderiler: 86
Estimable Member
Konu başlatıcı
 

Merhaba,


Sistem Özellikleri;


1 Server 2003 Std, Exchange 2003 Std. Sp2 ve Güncellemeleri yapılmış durumda.


1 Server 2003 Std, Websense Enterprise


1 Check Point Secure Platform...


Exchange lokalden Owa üzerinden giriş yapıyorum. Çoğu maili rahat bir şekilde okuyabiliyorum. Fakat bazı mailler e tıkladığımda "Sayfa Görüntülenemiyor" hatası alıyorum...

 
Gönderildi : 30/04/2008 15:25

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33124
Illustrious Member Yönetici
 

Bu durum herkesin mailbox ı için geçerlimi yoksa sadece sizin mailbox için mi ?


ve yine bu durum sadece bir makinede mi kontrol edildi yoksa durum her makinede aynımı


tıklanınlan maillerin ortak bir özelliği varmı ; aynı kişeden gelmesi veya benzer ekler içeriyor olması

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 30/04/2008 15:39

(@cemcezik)
Gönderiler: 86
Estimable Member
Konu başlatıcı
 

Evet Herkesin mailbox ında aynı sorun yaşanıyor. Bir çok Pc den denemesini yaptık. Mail kimden gelirse gelsin gelen 3 mailden 1 in de kesin bu sorunu yapıyor.

 
Gönderildi : 30/04/2008 15:46

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33124
Illustrious Member Yönetici
 

peki istemci dns sunucusunda sorun olabilir mi yani dns sunucunuzun event loglarını kontrol ettiniz mi , veya exchange server üzerinde yine aynı şekilde dns sorunları olabilir . Birde proxy server kullanıyorsanız eğer proxy server üzerinde localhost erişimi izinli olmalı


örneğin isa için ;


 


internal to internal http bu şekilde şirker içerisindeki bir client yine şirket içerisindeki owa ya http ile bağlanabiliyor .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 30/04/2008 15:49

Paylaş: