Anasayfa » Forum

Acronis ile image a...
 

Acronis ile image aldıktan sonra windows onarmaya geçiyor!  

  RSS
UĞUR HANOĞLU
(@UGURHANOGLU)
Üye

Arkadaşlar acronis true image 2013 ile backup alıyorum sonrasında aynı özellikli bir makineye recovery yapıyorum tamam yapıyor çok güzel sonra recovery aldığım pc başlarken windows onarmaya geçiyor yani windows a geçmiyor.Yardımcı olursanız sevinirim 🙂

Alıntı
Gönderildi : 26/04/2014 23:00
Mustafa TAŞCI
(@mustafatasci)
Üye Forum Yöneticisi

Merhaba,

Acronis tam hatırlamıyorum, hatırladığım kadarıyla ABR universal restore özelliği ile yedek almanız gerekiyor. ABR universal restore özelliğiniz var mı? 

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 27/04/2014 01:03
UĞUR HANOĞLU
(@UGURHANOGLU)
Üye

benimkisi acronis true image home 2013 kullanıyorum.arkadaşın birisi dedi ki başlangıç onarma kısmını yapamıyor bunu gidermek için win 7 cd ile onarın olur dedi bakalım deneyeceğim inşallah.

CevapAlıntı
Gönderildi : 27/04/2014 02:02
Mustafa TAŞCI
(@mustafatasci)
Üye Forum Yöneticisi

inş olur,

home sürümünü hiç kullanmadım, universal restore özelliği içerisinde olduğunu zannetmiyorum denemekte fayda var,

Aynı özellikler olsa sorun çıkarmaması gerekirid, chipset vs uyuşmazlığı var demekki. 

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 27/04/2014 17:01
UĞUR HANOĞLU
(@UGURHANOGLU)
Üye

abr11.5 ile aldım şimdi ise bootmgr hatasını veriyor. buradaki çözümleri tek tek deniyorum.


  http://www.cozumpark.com/forums/thread/188668.aspx

CevapAlıntı
Gönderildi : 04/05/2014 16:47
Serxan Sherifov
(@SerxanSherifov)
Üye

Backup ve recovery aldiginiz bilgisayarlarin bios ayarlarinini kontrol edermisiniz

CevapAlıntı
Gönderildi : 05/05/2014 09:42
UĞUR HANOĞLU
(@UGURHANOGLU)
Üye

arkadaşlar sanal makine de win7 kurdum backup aldım ve reeldeki makineye recovery yaptım hiç bi sorun çıkarmadan kurdu acronisin üniversal restore kısmını kullanmak çok avantaj sağladı bana artı 100 mb lık windowsun ön yükleme kısmını sanal makine direkt c nin içine gömüyor ama reeldeki bi makineden backup aldığımızda 100 mb lık kısmı da alıyor ve bootmgr hatası veriyor sonra bunun çözümü olarak win7 cd si ile onarma yapıyoruz ve sorun ortadan kalkıyor velhasıl kelam sanal makine de backup alıp reel makineye recovery yaptığımızda ileride sorun çıkarır mı bunu deneyen oldu mu arkadaşlar _???

CevapAlıntı
Gönderildi : 09/05/2014 14:44
Vasvi UYSAL
(@vasviuysal)
Üye Forum Yöneticisi

klonlayacagınız makinada sysprep çalıştırıp ondan sonra imaj alırsanız muhtemelen

imajı attıgınız makinada onarma vs ekranı ile ugrasmak zorunda kalmazsınız 

 

iyi çalışmalar 

 

 

CevapAlıntı
Gönderildi : 09/05/2014 14:45
UĞUR HANOĞLU
(@UGURHANOGLU)
Üye

sanal makine de backup alıp reel makineye recovery yaptığımızda ileride sorun çıkarır mı bunu deneyen oldu mu arkadaşlar _???

CevapAlıntı
Gönderildi : 11/05/2014 00:09
Vasvi UYSAL
(@vasviuysal)
Üye Forum Yöneticisi

başta çıkmayan sorun ilerde neden çıksın ki ?

sid numaraları aynı olan birden fazla makina aynı domainde (domain yapısı var ise eğer ) olursa (sanal veya fiziksel farketmez ) 

bu sıkıntı çıkarabilir size 

 

 

CevapAlıntı
Gönderildi : 11/05/2014 00:54
Paylaş:

Lütfen Giriş yap yada Kayıt ol