Mikrotik port a...
 
Bildirimler
Hepsini Temizle

Mikrotik port açma...  

  RSS
güney özcan
(@guneyozcan)
Üye

merhaba arkadaşlar...

team speak sunucusu için tcp-10011 udp-9987 portlarını evde modemden açtım ama mikrotikten yapmadım...

yardımcı olabilirseniz sevinirim.

saygılar.. 

Alıntı
Gönderildi : 10/10/2013 14:22
Mehmet AKSU
(@MehmetAKSU)
Üye

Guney Bey merhaba;

Kendi sitesinde wiki bolumunden yararlanabilirsiniz. Sizin bakmaniz gereken bolum. External Forwarding port 

CevapAlıntı
Gönderildi : 10/10/2013 15:12
Muhammed YUCAL
(@muhammedyucal)
Üye

eğer yapamazsanız benimle telefondan iletişime geçebilirsiniz.

CevapAlıntı
Gönderildi : 23/10/2013 21:30
ibrahimDURAN
(@ibrahimDURAN)
Üye

Merhaba,


editleyerek new terminal' e yapıştırınız.



/ip firewall nat


add action=dst-nat chain=dstnat disabled=yes dst-address=x.x.x.0/24 dst-port=10011 protocol=tcp to-addresses=x.x.x.x to-ports=10011
add action=dst-nat chain=dstnat disabled=yes dst-address=x.x.x.0/24 dst-port=9987 protocol=udp to-addresses=x.x.x.x to-ports=9987


Not:  dst-address=x.x.x.0/24  kısmında x yazan yere modem ip bilgisini ,


to-addresses=x.x.x.x yazan kısımdaki x lere yonlendirme yapılacak olan makineni ip bilgilerini giriniz.


 kolay gelsin

CevapAlıntı
Gönderildi : 27/10/2013 05:39
Paylaş: