Cisco 878 (MPC8272)...
 
Bildirimler
Hepsini Temizle

Cisco 878 (MPC8272) arayüz  

  RSS
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Telnet üzerinden bağlanıyorum ancak bir web arayüzü var mıdır?  Varsa ip yada portumu farklıdır. Şimdiden teşekkürler

Alıntı
Gönderildi : 06/05/2009 12:42
Murat GUCLU
(@muratguclu)
Üye

SDM ile bağlanabilirsin. Konfigürasyonu yollarsan sdm tarafını kontrol edelim

CevapAlıntı
Gönderildi : 06/05/2009 12:56
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Öncelikle cevabınız için teşekkürler.

Ancak konfig bilgisini almam için hangi komutu koşturmam gerekli?

CevapAlıntı
Gönderildi : 07/05/2009 11:54
Murat GUCLU
(@muratguclu)
Üye

show running-config

 

 

CevapAlıntı
Gönderildi : 07/05/2009 12:10
CozumPark
(@cozumpark)
Onursal Üye Yönetici

[quote user="Murat GUCLU"]

show running-config

 

 

[/quote]

Building configuration...

Current configuration : 2980 bytes
!
version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname ist
!
boot-start-marker
boot-end-marker
!
logging buffered 4096 notifications
!
no aaa new-model
!
crypto pki trustpoint TP-self-signed-92835423
 enrollment selfsigned
 subject-name cn=IOS-Self-Signed-Certificate-92835423
 revocation-check none
 rsakeypair TP-self-signed-92835423
!
!
crypto pki certificate chain TP-self-signed-92835423

dot11 syslog
ip cef
!
!
!
!
!
username ist privilege 15 password 0 ist
!
!
archive
 log config
  hidekeys
!
!
controller DSL 0
 mode atm
 line-term cpe
 line-mode 2-wire line-zero
 dsl-mode shdsl symmetric annex B
 line-rate auto
!
!
!
!
interface BRI0
 no ip address
 encapsulation hdlc
 shutdown
!
interface ATM0
 no ip address
 no atm ilmi-keepalive
!
interface ATM0.1 point-to-point
 pvc 8/35
  pppoe-client dial-pool-number 1
 !
!
interface FastEthernet0
!
interface FastEthernet1
!
interface FastEthernet2
!
interface FastEthernet3
!
interface Vlan1
 ip address 192.168.10.1 255.255.255.0
!
interface Dialer0
 ip address negotiated
 ip virtual-reassembly
 encapsulation ppp
 dialer pool 1

 dialer-group 1
 no cdp enable
 ppp authentication pap callin
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 Dialer0
!
no ip http server
no ip http secure-server
!
dialer-list 1 protocol ip permit
!
!
!
control-plane
!
!
line con 0
 login local
 no modem enable
line aux 0
line vty 0 4
 login local
!
scheduler max-task-time 5000
end

CevapAlıntı
Gönderildi : 07/05/2009 12:33
Murat GUCLU
(@muratguclu)
Üye

SDM kapalı. Aşağıdaki komutları girerek aktif edebilirsiniz.

Router# configure terminal

Enter configuration commands, one per line. End with CNTL/Z.

Router(config)# ip http server

Router(config)# ip http secure-server

Router(config)# ip http authentication local

Router(config)# ip http timeout-policy idle 600 life 86400 requests 10000

 

CevapAlıntı
Gönderildi : 07/05/2009 12:49
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Çok teşekkür ederim. iyi çalışmalar

CevapAlıntı
Gönderildi : 07/05/2009 13:25
Murat GUCLU
(@muratguclu)
Üye

Rica Ederiz

CevapAlıntı
Gönderildi : 07/05/2009 13:36
Paylaş: