Cisco Access Point'...
 
Bildirimler
Hepsini Temizle

Cisco Access Point'e erişim var ama ışığı yanmıyor  

  RSS
Deniz Balkaya
(@DenizBalkaya)
Üye

Merhabalar,


3502 ap cihazında erişim var kullanıcılar bağlanıyor her şey ok , cihaz aktif olarak kullanılıyor ama üzerindeki ışık enerji verildikten bir iki dakika sonra sönüyor.Daha önce böyle bir olayla karşılaşan var mı?(normalde üzerinde kullanıcı bağlıysa mavi , cihaz aktifse yeşil yanıyor )


Bir de  iki network cihazımız var.örn bir ap bir printer.AP'yi bağladığım data kablosu sorunluydu cihaz ip alamıyordu Printerdaki data ile değiştirdim ikisi de çalıştı düzgün bi şekilde.

Alıntı
Gönderildi : 05/02/2013 16:06
Murat CAN
(@muratcan-2)
Tecrübeli Üye Forum Yöneticisi

Merhaba,

Elektronik bir sorun gibi geldi, configle ilgili bir sorun yok bence.

İyi çalışmalar. 

CevapAlıntı
Gönderildi : 06/02/2013 11:14
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

[quote user="Deniz Balkaya"]

Merhabalar,

3502 ap cihazında erişim var kullanıcılar bağlanıyor her şey ok , cihaz aktif olarak kullanılıyor ama üzerindeki ışık enerji verildikten bir iki dakika sonra sönüyor.Daha önce böyle bir olayla karşılaşan var mı?(normalde üzerinde kullanıcı bağlıysa mavi , cihaz aktifse yeşil yanıyor )

Bir de  iki network cihazımız var.örn bir ap bir printer.AP'yi bağladığım data kablosu sorunluydu cihaz ip alamıyordu Printerdaki data ile değiştirdim ikisi de çalıştı düzgün bi şekilde.

[/quote]

http://www.cisco.com/en/US/docs/wireless/controller/4.1/command/reference/clic1.html#wp2384867

 

kolay gelsin  

CevapAlıntı
Gönderildi : 06/02/2013 14:23
Deniz Balkaya
(@DenizBalkaya)
Üye

Merhaba ,


 Yukardaki link işimi gördü sorunu çözdüm.teşekkürler

CevapAlıntı
Gönderildi : 11/02/2013 16:30
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

rica ederiz 

 

geçmiş olsun  

CevapAlıntı
Gönderildi : 11/02/2013 17:20
Paylaş: