Acronis Mail Notifi...
 
Bildirimler
Hepsini Temizle

Acronis Mail Notification  

  RSS
semko
(@semko)
Üye

Merhaba;


Acroniste backup sonrası mail notification da sorun yaşıyoruz.


Hiç bir türlü ne test maili ne de backup sonrası mail alabilliyoruz..


Mail sunucumda bir sorun yok, başka programlar üzerinden mail alabilmekteyim.


Acroniste yapılması gereken bir ayar ya da başka bir durum var mı?


Bilgisi olan var mı acaba?

Alıntı
Gönderildi : 04/08/2008 19:29
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

ayarlarınızı kontrol etmenizveya sürümünüz için yama yüklemeniz gerekebilir

 

Please make sure that you use the latest build ("3718") of Acronis True Image 9.1 Workstation which is available at: http://www.acronis.com/enterprise/support/updates/

If the problem persists with the latest build, the workaround is to bracket the e-mail address:

- E-mail address: (placed in "<" and ">" brackets)
- Outgoing Mail server: your_mail_server
- User Name: your_user_name
- Password: (correct for your account)

Please consider the following sample as an example:
- E-mail address: <Evgeny.Konstantinov@acronis.com>
- Outgoing Mail server: smtp.acronis.com
- User Name: Evgeny_Konstantinov
- Password: *******

If the problem still persists, please make a screen shot of your e-mail
notification settings window and the screen shot of the error message.

Please submit a request for technical support. Attach all the collected
files and information to your request along with the step-by-step
description of the actions taken before the problem appears and the
link to this thread. We will investigate the problem and try to provide
you with the solution.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 04/08/2008 20:37
semko
(@semko)
Üye

Hocam dediğiniz olabilir ancak 9.1 enterprise kurulumunda direk acronis in böyle bir eksiklik yapacağını düşünmüyorum açıkçası.


Ancak olabilirde.


Bu arada sunucuların imagelarını acronis ile aldığımızda restore aşamasında disk yapılarından dolayı (RAID, SATA2) gibi nedenlerden dolayı restore işleminde hata alındı mı? Böyle bir sorun ile karşılaşabilir miyiz?

CevapAlıntı
Gönderildi : 05/08/2008 12:35
Mesut SARIYAR
(@mesutsariyar)
Kıdemli Üye Forum Yöneticisi

Merhaba,


Universal Restore kullanıyorsanız farklı ürünlerde sorun yaşamazsınız.


Raid yapılandırması bir önceki konfigurasyonun aynısı olursa ve disk alanları yeterli olursa sorun olmaz.

CevapAlıntı
Gönderildi : 15/08/2008 20:41
Paylaş: