symantec backup exe...
 
Bildirimler
Hepsini Temizle

symantec backup exec 2010 r3 services hatası  

  RSS
ahmet cunbull
(@ahmetcunbull)
Üye

Merhabalar,

Ben symantec backup exec 2010 r3 kurulumunu sıkıntısız gerçekleştirdim.Ama kurulum sonrası servislerde backup exec  server,backup exec job engine ve backup exec agent browser çalışmıyor error 1068 the dependency service or group failed to start hatası veriyor  bana yardımcı olabılırmısınız.

Şimdiden teşekkürederim.

Alıntı
Gönderildi : 08/12/2011 13:30
Mesut GÜVEN
(@mesutguven)
Üye

Merhaba Ahmet Bey,

Oluşturduğunuz Joblar için atadığınız kullanıcının Domain Admin veya Lokal Admin yetkilerine sahip olması gerekir. Probleminiz yetkiyle alakalı görünüyor.

CevapAlıntı
Gönderildi : 08/12/2011 14:08
Ferhat DUGENCIOGLU
(@ferhatdugencioglu)
Üye

Merhaba


Sisteminiz Hakkında Biraz detaylı bilgi verebilirmisiniz.

Backup Exec Sql servisi çalışıyormu .. Kuruluma başlamadan önce Bölgesel dil ayarlarınız neydi ? 


Kurulumu hangi accountla yaptınız ?

 

CevapAlıntı
Gönderildi : 08/12/2011 17:27
ahmet cunbull
(@ahmetcunbull)
Üye

Merhabalar beim problemim Regional And Language (Saat, Dil ve
Bölge)
bölümünü
English ( United States) olarak değiştirememekmiş.

Kurarken klavyeyi English yaptım kurulumdan sonra klavyeyi düzelttim bir problem çıkmadı.

İlgilenen herkese teşekkür ederim.

CevapAlıntı
Gönderildi : 08/12/2011 17:40
Ferhat DUGENCIOGLU
(@ferhatdugencioglu)
Üye

Geri dönüş için teşekkürler.

CevapAlıntı
Gönderildi : 08/12/2011 18:01
Paylaş: