Forum

Acronis Remote cont...
 
Bildirimler
Hepsini Temizle

Acronis Remote control

11 Yazılar
3 Üyeler
0 Reactions
428 Görüntüleme
(@VeyselUYAR)
Gönderiler: 233
Reputable Member
Konu başlatıcı
 

merhaba Acronis True Image Echo Enterprise Server in,AcronisManagement Consol unu kullanarak localdeki pclerin imajlarını alıyorum.aldıgım imaj Universal restoremi,yoksa sadece imajmı oldgunu nasıl anlayabilriz?

acronis server ve management görevi gören pcde Acronis True Image Echo Enterprise Server ve üzerinde universal restore patchi kuruludur.

 
Gönderildi : 15/05/2010 01:00

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33116
Illustrious Member Yönetici
 

Merhaba

A donanımından aldığınız bir imajı B donanımına dönmek istiyor ve A ile B arasında birbirinden farklı 3 ten fazla donanım var ise Acronis Universal restore kullanabilirsiniz

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 15/05/2010 02:25

(@VeyselUYAR)
Gönderiler: 233
Reputable Member
Konu başlatıcı
 

Selamlar hakan hocam, A dan universal restore ile aldıgım donanımların hepsi farklı imajı, B ye restore ederken sürücü istiyor.ve yükleyemiyorum.

X226 - driver guide cd si elimde mevcut.oradan bi txt mod gösterdim ama yüklediği halde sürücü yükleme ekranı tekrar geliyor.

Şu şekilde yaptım

önce driver guide cd si ile B makinada diskleri formatlayıp raidi konf.edip işletim sistemleri seçeneklerinden 2003 server yükleyecekmiş gibi ilerledim.sonra restart edip A dan aldıgım 2008 server imajını restore etmeye çalıştım.ama sürücü yükleme işelemini tamamlayamadım.teşekkür ederim

 
Gönderildi : 15/05/2010 02:47

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33116
Illustrious Member Yönetici
 

demek ki cd acronis için uygun formatta driver içermiyor . ayrıca driver yüklemeden restore etmeyi denedin mi yani mavi ekran mı oldu

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 15/05/2010 03:26

(@murathan_)
Gönderiler: 49
Trusted Member
 

sürücüleri yüklemeden tamamladım.makina açılınca kullanılamayacak derecede yavaş.örneğin bilgisayarıma tıklıyorsun 2ila 3 dk arasında açılıyor.ip adresini 20 dk gibi bi zamanda değiştirebildim.:) acaba windows üzerinden sürücüleri yükleyebilrmiyim diye IBM sitesinden güncel farklı farklı yazılmlar sürücüler indirdim ama yükleyemedim.teşekkürler

 
Gönderildi : 15/05/2010 15:07

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33116
Illustrious Member Yönetici
 

Bu normal ama çünkü server mimarisinden geçiş yapıyorsunuz bu noktada en iyi çözüm yeniden kurulum ki buna imkanınız yok ise bu durumda sürücüleri güncellemeniz şart , ibm sitesinden yeni donanımınız için temin edeceksiniz ve esk sürücüleri kaldıracaksınız.

ayrıca bir başka çözüm olarak bu fiziksel makineyi varsa sanal ortamada aktarabilirsiniz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 15/05/2010 19:25

(@murathan_)
Gönderiler: 49
Trusted Member
 

selamlar sanala aktardıgım zamanda sonuç olarak sürücü isteyeceğini düşünüyorum.sürücüleri yükleyemedim.. şahsım adına ben malesef  universal restoreyi kullanamadım.kullanan arkadaşlara başarılar :)bilgilendirmeler için teşekkür ederim.

 
Gönderildi : 16/05/2010 00:35

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33116
Illustrious Member Yönetici
 

Sürücüleri neden yükleyemediniz ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 16/05/2010 01:24

(@VeyselUYAR)
Gönderiler: 233
Reputable Member
Konu başlatıcı
 

selam,neyi yükleyeceğimi bulamadım.sunucuda kullanılamaz derecede yavaş,deneyemiyorum.silip tekrar restore ederken dogru sürücüyü bulup tanıtmak gerekiyor.

 

 
Gönderildi : 16/05/2010 22:22

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33116
Illustrious Member Yönetici
 

Vallahi artık doğru sürücüyü bulmak size kalıyor 🙂

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 16/05/2010 23:44

(@VeyselUYAR)
Gönderiler: 233
Reputable Member
Konu başlatıcı
 

teşekkürler.

 
Gönderildi : 19/05/2010 14:03

Paylaş: