Forum

Acronis Otomatik Ba...
 
Bildirimler
Hepsini Temizle

Acronis Otomatik Backup Alma

10 Yazılar
4 Üyeler
0 Reactions
981 Görüntüleme
(@ErkanTiRYAKi)
Gönderiler: 28
Eminent Member
Konu başlatıcı
 
[#151527]

Arkadaşlar Acronis bacupk için otomatik alamayı kurdum. Backup alama zamanı gelince alttaki hatayı veriyor.

Failed to backup file or folder 'Backup'.
Access to the file is denied. (0x40014)
    function = "GetFileAttributesW",
    filename = "\\?\UNC\*******\Backup"
    Tag = 0xA8A1022BD18AE213
Erişim engellendi (0xFFF0)
    code = 80070005)
    Tag = 0xBD28FDBD64EDB8AF: Retry/Ignore/Cancel

 Şimdiden Tşkler.


 
Gönderildi : 08/02/2010 13:09
(@sinankahraman)
Gönderiler: 5220
Illustrious Member
 

Backup klasörüne erişiminiz yok gibi.


 
Gönderildi : 08/02/2010 13:27
(@ErkanTiRYAKi)
Gönderiler: 28
Eminent Member
Konu başlatıcı
 

Erişim var.Normal Backup alabiliyorum klasörden sadece otomatiktet hata veriyor...Tşk.


 
Gönderildi : 08/02/2010 14:16
(@sinankahraman)
Gönderiler: 5220
Illustrious Member
 

Otomatikten kastınız nedir? Scheduled mı belirlediniz? Acronisin çalıştığı bilgisayarda ki kullanıcıda şifre değişikliği yaptınız mı?


 
Gönderildi : 08/02/2010 14:26
(@ErkanTiRYAKi)
Gönderiler: 28
Eminent Member
Konu başlatıcı
 

evet scheduled zaman beliledik.acronis yeni kullanıcı olduğum iiçin şifre ile ilgili hiçbir şey yapmadım.daha doğrusu bilgim yok.Tşk.


 
Gönderildi : 08/02/2010 17:56
(@sinankahraman)
Gönderiler: 5220
Illustrious Member
 

Otomatik yedekleme belirlerken girdiğiniz kullanıcı adı ve şifresinde değişiklik oldumu demek istemiştim.


 
Gönderildi : 08/02/2010 18:17
(@ErkanTiRYAKi)
Gönderiler: 28
Eminent Member
Konu başlatıcı
 

hayır hiç bir değişiklik olmadı.


 
Gönderildi : 08/02/2010 18:46
(@ugurdemir)
Gönderiler: 9866
Illustrious Member
 

Merhaba,


Acronisin hangi versiyonunu kullanıyorsunuz. Schedule sorunları için http://kb.acronis.com/content/1518  inceleyebilirsiniz.


Keyifli çalışmalar.


 
Gönderildi : 09/02/2010 14:01
(@ErkanTiRYAKi)
Gönderiler: 28
Eminent Member
Konu başlatıcı
 

Acronis True image echo enterprise server kullanıyorum tşk inceliyeceğim...


 
Gönderildi : 11/02/2010 20:56
(@eroldursun)
Gönderiler: 2243
Famed Member
 

network path e atamıyor .


yedeği local bir diske yada ext.usb ye koyarsan alacaktır.


network path daha önceleride alamadığını görmüştüm. ama neden bilmiyorum ? çokta üstüne düşmemiştim.


 
Gönderildi : 11/02/2010 21:25
Paylaş: